• Annonces

    • André Jorge

      ADRESSES EMAIL ERRONEES ET SUPPRESSION DE COMPTES

      Bonjour.

      L'adresse email de certains membres du forum EDP n'est plus valide (elle n'existe plus, ne fonctionne plus...) et n'a pas été modifiée dans leur profil (ce qui cause certains problèmes de management du site et du serveur).

      Je demande donc à ces membres de mettre à jour rapidement leur adresse email dans leur profil (en allant dans "Mes paramètres", rubrique "Courriel et mot de passe") et surtout d'utiliser une adresse email valide pour le forum !

      Les comptes dont l'adresse email n'aura pas été corrigée seront supprimés sans préavis.

      Merci de votre compréhension.
André Jorge

Changement de serveur - vérifiez vos sites

3 messages dans ce sujet

Bonjour.

Nous avons effectué un changement de serveur. Vérifiez que tout va bien sur votre site. :)

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Rien ne va plus depuis cette mise à jour !Je reçois les mails qui me permettent de suivre mon contenu mais quand j'arrive sur le forum , je ne suis plus reconnue.Je tente de m'identifier mais j'obtiens un massage "identifiant non saisie".

Pour venir ici , j'utilise un autre ordinateur (portable de l'école)!

Merci d'avance pour votre aide

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Rien ne va plus depuis cette mise à jour !Je reçois les mails qui me permettent de suivre mon contenu mais quand j'arrive sur le forum , je ne suis plus reconnue.Je tente de m'identifier mais j'obtiens un massage "identifiant non saisie".

Pour venir ici , j'utilise un autre ordinateur (portable de l'école)!

Merci d'avance pour votre aide

Ça n'a rien à voir avec l'hébergement de sites web d'enseignants que nous proposons : nous avons effectué un changement de serveur en janvier 2014 et le forum n'est pas hébergé sur le serveur concerné.

Pour toute question concernant le forum, il faut poster dans cette rubrique :

http://forums-enseignants-du-primaire.com/forum/15-a-propos-du-site-enseignants-du-primaire/

En ce qui concerne la solution à ton problème, il faudra :

- supprimer les cookies,

- supprimer le cache.

Si ça ne fonctionne pas utiliser un autre navigateur.

0

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.