Jump to content

"votre message est vide"


Recommended Posts

  • Replies 68
  • Created
  • Last Reply

Top Posters In This Topic

  • delffff

    6

  • papouilla

    6

  • André Jorge

    6

  • chris74

    4

Top Posters In This Topic

Posted Images

Help!!! Ca fait plusieurs fois que je vide le cache et supprime les cookies... J'ai toujours "message vide"... :cry: impossible de poster de chez moi!

Link to post
Share on other sites
André Jorge

Bonjour!

Oui, oui, j'ai tout lu et fait...

D'habitude, pas de problème!

J'ai vidé le cache et supprimé les cookies même plusieurs fois! (par le menu "outils", mais aussi avec "outils de développement") Ca ne change rien, je ne peux rien faire de chez moi :cry:

Link to post
Share on other sites
André Jorge

Et est-ce que les boutons de l'éditeur sont grisés, sauf un en haut à gauche ?

Link to post
Share on other sites

test :)

Link to post
Share on other sites
POUSSINOU

Ca ne fonctionne pas chez moi, non plus ...

Pas d'accès aux fonctionnalités (émoticones, police, taille ....)

Link to post
Share on other sites

Ca ne fonctionne pas chez moi, non plus ...

Pas d'accès aux fonctionnalités (émoticones, police, taille ....)

Il faut effacer tes cookies et vider ton cache, ça sera réglé! :)

Link to post
Share on other sites
  • 3 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.


×
×
  • Create New...