Jump to content
cyrille1

Copier/coller/citer

Recommended Posts

cyrille1

Depuis quelques temps je n'arrive plus à faire un copier/coller sur le site : coller un résumé de livre par exemple à partir d'un site ou de word.

Je n'arrive plus non plus à citer des extraits de certains membres du forums pour leur répondre. Quand je clique sur la touche citer, rien ne se passe.

Comment résoudre ces problèmes ?

Share this post


Link to post
Share on other sites
André Jorge

Merci Kokoyaya, je vais me renseigner un peu plus sur cette modification. :)

Comment résoudre ces problèmes ?

Utilises-tu Internet Explorer ?

Vider le cache règle-t-il le problème ?

Est-ce que tu as essayé avec d'autres navigateurs ?

Share this post


Link to post
Share on other sites
Tinsel

J'ai le même problème depuis plusieurs mois avec mon ordi fixe (internet explorer et Windows 8). Par contre j'y arrive avec mon portable (Mozilla et Windows 7).

Je n'ai jamais réussi à mettre Mozilla sur l'ordi en Windows 8...

Je ne sais pas comment on vide le cache...

Share this post


Link to post
Share on other sites
cyrille1

Je suis sur Internet explorer et vider le cache ne résout rien.

Par contre, cela marche correctement sous Mozilla.

Share this post


Link to post
Share on other sites
André Jorge

On va donc voir ce que donne la modification des fichiers. :)

Share this post


Link to post
Share on other sites
carpediem94

Je n' arrive pas à copier/coller ou répondre en citant des extraits de conversation des membres du forum (quand je clique sur "citer' rien ne se passe..).

Pourriez vous m' aider svp ? (a la lecture des mails ci dessus, j' ai vidé le cache mais cela ne change rien).

Mon navigateur est internet explorer.

merci d'avance.

Share this post


Link to post
Share on other sites
ce1irlande

Même problème que mes collègues au dessus!!! J'ai effectivement changé d'ordi, j'ai Windows 8 et internet explorer.

Bon, ça n'est pas grave grave, je peux quand même envoyer des messages mais c'est assez frustrant.

Si quelqu'un a donc la formule magique , je le remercie

Share this post


Link to post
Share on other sites
André Jorge

Tu peux essayer maintenant pour voir si c'est réglé. Supprime le cache de ton navigateur avant.

Share this post


Link to post
Share on other sites
André Jorge

Les problèmes que j'avais dans Firefox sont réglés.

Par contre, toujours des problèmes avec IE.

Share this post


Link to post
Share on other sites
ce1irlande

Bon ben non :sweatingbullets: ça ne marche toujours pas! IE fait encore des siennes probablement. J'espère que tu trouveras la parade.

Share this post


Link to post
Share on other sites
André Jorge

C'est pas IE mais l'éditeur utilisé par le site. Normalement, ça devrait être réglé maintenant... :)

Share this post


Link to post
Share on other sites
carpediem94

c'est réglé pour moi.

Merci pour ton action.

merci.png

Share this post


Link to post
Share on other sites
ce1irlande

C'est pas IE mais l'éditeur utilisé par le site. Normalement, ça devrait être réglé maintenant... :)

ça marche :yahoo: MERCI

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...