Jump to content
Sign in to follow this  
Héloïse44

Faire plusieurs citations

Recommended Posts

Héloïse44
Je n'arrive toujours pas à citer plusieurs messages dans une réponse que je poste, malgré des manipulations correctes. Véro m'a aidée à vérifier. Alors... :idontno:

Et tant qu'on y est, je n'arrive pas non plus à joindre de fichiers à mes messages, bien que je fasse bien dans l'ordre, "parcourir", "ouvrir", puis "ajouter ce fichier". Mais peut-être est-ce une fausse manoeuvre? :huh:

Des conseils seront les bienvenus, merci d'avance!

Share this post


Link to post
Share on other sites
flore49

Rebonjour,

Au risque de passer "encore" pour une truffe :P , je me lance : j'ai exactement le même problème que Loulou68.

Je ne peux plus citer plusieurs personnes dans mes messages.

Pourtant j'applique bien la bonne fonction, du moins il me semble, puisque c'est celle indiquée dans les fonctionnalités du forum & celle que j'utilisais avant (bouton citer en rouge, bouton répondre en bas de sujet).

Merci de vos réponses.

Flo

Share this post


Link to post
Share on other sites
poucinette36

Je crois que vous êtes plusieurs à avoir le même problème alors que vous faites les bonnes manip', alors je ne vois pas comment vous aider.

Désolée, je ne sers à rien en faite!!! :P

Peut être attendre qu'AJ passe par la. :blush:

Share this post


Link to post
Share on other sites
André Jorge

La preuve que ça marche :

Je crois que vous êtes plusieurs à avoir le même problème alors que vous faites les bonnes manip', alors je ne vois pas comment vous aider.

Désolée, je ne sers à rien en faite!!! :P

Peut être attendre qu'AJ passe par la. :blush:

Moi je suis sous mozilla. Quand je veux citer plusieurs réponses, comme je ne connais pas la marche normale à suivre... Je clique droit que la fonction répondre du message que je veux citer, je clique sur ouvrir dans un nouvel onglet et ainsi de suite pour tous les messages que je veux citer et après je copie-colle! dans un seul et même message-réponse...

Je sais pas si je suis claire....

Share this post


Link to post
Share on other sites
Héloïse44

Ok!!! :)

Et qud on est sous Explorer, on fait comment? :huh: Parce que ça marchait jusque il n'y a pas longtemps...

Share this post


Link to post
Share on other sites
Kiwichick

Et bien, moi ça a toujours marché en tant normal, sauf que là non, depuis une dizaine de jours je crois.

Pourtant je fais exactement les mêmes manips.

Peut-être effet Mozilla ?

Share this post


Link to post
Share on other sites
flore49
La preuve que ça marche :
Je crois que vous êtes plusieurs à avoir le même problème alors que vous faites les bonnes manip', alors je ne vois pas comment vous aider.

Désolée, je ne sers à rien en faite!!! :P

Peut être attendre qu'AJ passe par la. :blush:

Moi je suis sous mozilla. Quand je veux citer plusieurs réponses, comme je ne connais pas la marche normale à suivre... Je clique droit que la fonction répondre du message que je veux citer, je clique sur ouvrir dans un nouvel onglet et ainsi de suite pour tous les messages que je veux citer et après je copie-colle! dans un seul et même message-réponse...

Je sais pas si je suis claire....

Je suis sous Mozilla aussi et ça ne fonctionne pas chez moi non plus :cry: ça ne vient pas de là

Merci AJ, ça fonctionne effectivement bien chez toi ! Mais chez nous, non :cry:

La fonction gras/souligné...fonctionnait chez certains quand elle ne fonctionnait pas moi, non plus.

Pourtant comme je l'ai dit, je suis bien les instructions de forum, et en + c'est une fonction que j'utilisais avant ; donc je pense faire la même chose, même si bien je ne suis pas une bille en informatique.

Merci de ton aide

Share this post


Link to post
Share on other sites
Guest

Quand je suis en éditeur de texte standard, je ne peux citer qu'une seule personne. Par contre, quand je suis en éditeur de texte enrichi, apparemment, je peux faire plusieurs citations dans un seul message. :)

Share this post


Link to post
Share on other sites
Anwamanë
Et bien, moi ça a toujours marché en tant normal, sauf que là non, depuis une dizaine de jours je crois.

Pourtant je fais exactement les mêmes manips.

Peut-être effet Mozilla ?

Chez moi non plus cela ne marche plus.

Cela marchait avant ( j'étais et suis toujours sous Mozilla) mais maintenant seul le premier "citer" apparait dans ma réponse.

Share this post


Link to post
Share on other sites
calinours
La preuve que ça marche :
Je crois que vous êtes plusieurs à avoir le même problème alors que vous faites les bonnes manip', alors je ne vois pas comment vous aider.

Désolée, je ne sers à rien en faite!!! :P

Peut être attendre qu'AJ passe par la. :blush:

Moi je suis sous mozilla. Quand je veux citer plusieurs réponses, comme je ne connais pas la marche normale à suivre... Je clique droit que la fonction répondre du message que je veux citer, je clique sur ouvrir dans un nouvel onglet et ainsi de suite pour tous les messages que je veux citer et après je copie-colle! dans un seul et même message-réponse...

Je sais pas si je suis claire....

Je te l'avais déjà signalé AJ ( ici ), ça ne fonctionne plus chez moi depuis les perturbations de la fin du mois d'août... Et je ne suis pas le seul... :)

Share this post


Link to post
Share on other sites
ode

Moi non plus ça ne marche pas :(

Share this post


Link to post
Share on other sites
André Jorge

Utilisez l'éditeur enrichi en attendant que l'autre fonctionne à nouveau (mais je ne pense pas que vous changerez après avoir testé l'éditeur enrichi).

Share this post


Link to post
Share on other sites
Anwamanë
Utilisez l'éditeur enrichi en attendant que l'autre fonctionne à nouveau (mais je ne pense pas que vous changerez après avoir testé l'éditeur enrichi).

Comment fait-on ? :blush:

Merci beaucoup

Share this post


Link to post
Share on other sites
calinours

Utilisez l'éditeur enrichi en attendant que l'autre fonctionne à nouveau (mais je ne pense pas que vous changerez après avoir testé l'éditeur enrichi).

Comment fait-on ? :blush:

Merci beaucoup

(Salut Affable :) )

Va dans ton panneau de contrôle, puis paramètres forum, c'est la dernière option tout en bas "éditeur de texte", tu cliques sur standard ou enrichi dans la fenêtre à droite...

J'ai essayé, je suis revenu au standard (tête de mule les ours :P )

Share this post


Link to post
Share on other sites
Guest
J'ai essayé, je suis revenu au standard (tête de mule les ours :P )

Tout pareil :blush: Et pourtant je ne suis pas un ours ;)

D'un côté, j'ai la police que je veux et de l'autre les multiples citations : que choisir ? :wacko::lol:

Share this post


Link to post
Share on other sites
Anwamanë
Utilisez l'éditeur enrichi en attendant que l'autre fonctionne à nouveau (mais je ne pense pas que vous changerez après avoir testé l'éditeur enrichi).

Utilisez l'éditeur enrichi en attendant que l'autre fonctionne à nouveau (mais je ne pense pas que vous changerez après avoir testé l'éditeur enrichi).

Comment fait-on ? :blush:

Merci beaucoup

Utilisez l'éditeur enrichi en attendant que l'autre fonctionne à nouveau (mais je ne pense pas que vous changerez après avoir testé l'éditeur enrichi).

Comment fait-on ? :blush:

Merci beaucoup

(Salut Affable :) )

Va dans ton panneau de contrôle, puis paramètres forum, c'est la dernière option tout en bas "éditeur de texte", tu cliques sur standard ou enrichi dans la fenêtre à droite...

J'ai essayé, je suis revenu au standard (tête de mule les ours :P )

Merci beaucoup Calinours apparemment cela à l'air de fonctionner ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...