Aller au contenu
wendydupaysimaginaire

Comment changer sa signature avec la nouvelle présentation d'EDP

Messages recommandés

wendydupaysimaginaire

Bonjour à tous

Avant je pouvais changer ma signature en allant sur mon profil et en cliquant sur modifier mon profil puis signature.

Maintenant que la présentation du blog a changé, je ne trouve pas où aller pour pouvoir modifier ma signature.

Alors : HELP PLEASE !

Partager ce message


Lien à poster
Partager sur d’autres sites
tazsoso

Il faut aller dans Paramètres du compte en cliquant sur ton nom en haut à droite.
Une page s'ouvre avec 4 onglets à gauche et il y a "signature".

Partager ce message


Lien à poster
Partager sur d’autres sites
wendydupaysimaginaire

ROh !!!!  MERCI MERCI MERCI !!!

Moi j'allais dans profil

je pouvais chercher longtemps !!  lol

Partager ce message


Lien à poster
Partager sur d’autres sites
tazsoso

De rien :happy:
 

Partager ce message


Lien à poster
Partager sur d’autres sites
matsanpat

Est ce que quelqu'un sait comment remmettre le site en français svp ? Depuis la MAJ tout est en anglais chez moi...

Partager ce message


Lien à poster
Partager sur d’autres sites
Moustache

Tout en bas de la page, au centre : "langue"

Partager ce message


Lien à poster
Partager sur d’autres sites
matsanpat
Le 08/04/2016 à 16:47, Moustache a dit :

Tout en bas de la page, au centre : "langue"

Ah super !! Merci !

Dernière question : avant sous mon pseudo je pouvais cliquer sur "mon contenu" pour voir les sujets dans lesquels j'avais posté. Est-ce que c'est toujours possible svp ?

 

Edit : j'ai trouvé la réponse dans un autre sujet

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Bonjour,

j'ai trouvé où changer sa signature, mais les options d'édition sont limitées (par exemple, je ne peux pas écrire en couleur).

Comment faire ? Il faut préparer son message avant et le copier-coller cet espace "signature" ou il y a une solution plus simple ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
André Jorge

Bonjour. :)

Je pense que c'est un problème avec l'éditeur. Je vais aller voir comment régler ça.

EDIT : c'est réglé

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Super ! Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
borneo

Vu

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×