Jump to content
Sign in to follow this  
André Jorge

Bugs sur le site ?

Recommended Posts

pepite100
Il s'agit des pubs Google Ad-Sense ? Elles sont indispensables pour réduire le coût du site...

Oui, c'est bien ça.

S'il en faut pour que le site existe, alors je me mettrai sur "Mute". ;)

Share this post


Link to post
Share on other sites
flore49

Gros problèmes de connexion hier soir. Impossible de lancer un message, puis impossible de se reconnecter.

Je ne suis pas la seule, apparemment.

Cela semble fonctionner ce matin, même si j'ai eu du mal à me connecter.

Pour info. :)

Edit : finalement rebelote ce matin...Impossible de ce connecter vers 11h30.

Share this post


Link to post
Share on other sites
André Jorge

Il y a des problèmes en ce moment. On finira par trouver de quoi il s'agit...

Share this post


Link to post
Share on other sites
flore49
Il y a des problèmes en ce moment. On finira par trouver de quoi il s'agit...

Si ça peut aider, j'ai eu, ce matin, à la place de la connexion, une page blanche avec le message "IPS* driver error"

* j'ai un doute sur le "IPS", désolée

Share this post


Link to post
Share on other sites
Nävis
Il s'agirait donc du bandeau publicitaire. :)

oui, c'est pareil chez moi. C'est bien le bandeau publicitaire du bas qui me "parle" :ninja:

Ce qui n'est pas très sympa, c'est qu'il parle assez souvent : ça ne se met pas en marche tout de suite, mais ensuite la voix revient à intervalles réguliers.

M'énerve celui-ci avec sa voix. Comprends même pas ce qu'il dit !

Ah oui ! Il me fait peur celui là avec "bourai facile" ! Je sursaute à chaque fois !

Par contre, quand mon fils est à coté, ca le fait marrer et il demande ou est le messieur :P .

Share this post


Link to post
Share on other sites
mariew
Impossible pour moi de joindre un fichier à mes messages, de n'importe quelle nature ( word, image...)... ça indique "envoi en cours" et ça tourne dans le vide... Je précise que les fichiers ne sont pas lourds du tout... :(

Une autre membre a réussi à joindre un de mes fichiers que je lui ai envoyé quand ça ne marchait pas pour moi! :huh:

Je m'autocite car mon problème n'est toujours pas résolu!!!!

Share this post


Link to post
Share on other sites
André Jorge

Share this post


Link to post
Share on other sites
mariew

Quand je veux faire l'étape 1 :

1- supprimer les cookies crées par le forum, en cliquant sur ce lien :

http://edp.ipbhost.com/index.php?act=Login&CODE=06,

j'obtiens le message suivant :

L'erreur renvoyée est :

Désolé, mais vous n'avez pas la permission d'utiliser cette fonctionnalité. Si vous n'êtes pas connecté, vous devriez le faire en utilisant le formulaire ci-dessous s'il est affiché.

:huh:

Share this post


Link to post
Share on other sites
mariew
Impossible pour moi de joindre un fichier à mes messages, de n'importe quelle nature ( word, image...)... ça indique "envoi en cours" et ça tourne dans le vide... Je précise que les fichiers ne sont pas lourds du tout... :(

Une autre membre a réussi à joindre un de mes fichiers que je lui ai envoyé quand ça ne marchait pas pour moi! :huh:

Je m'autocite car mon problème n'est toujours pas résolu!!!!

Problème résolu en mettant la nouvelle version de firefox! :)

Share this post


Link to post
Share on other sites
Saria

J'suis allée jeter un oeil au calendrier et j'y ai vu un petit "bug" amusant : un(e) certain(e) ninouss a son anniversaire tous les vendredis ! :P

Et il/elle a 22 ans pendant 5 ans ! Sûrement une erreur quand il/elle l'a ajouté ! ;)

Share this post


Link to post
Share on other sites
Saria

Up ! L'anniversaire hebdo est toujours là (et je trouve ça un peu gênant puisque j'aime bien la fonction calendrier ;))

Merci d'avance

Share this post


Link to post
Share on other sites
André Jorge

ok - je vais essayer de ne pas oublier de m'en occuper dès ce soir. :)

Share this post


Link to post
Share on other sites
flore49

AU SECOURS :blush: !!!!

J'ai lancé un message (procédure normal - poster)......il m'est apparu une fenêtre flash qui empêche tout le monde, y compris moi, de poster (sauf en répondant à un message d'avant...).

Impossible de fermer la fenêtre flash...impossible de supprimer le contenu de message. (pas de fonction edit)... :cry:

Club -Graffiti

Edit : apparemment ça refonctionne pour certains mais pas pour moi

NB : j'ai fait F5, j'ai effacé toutes mes traces, je me suis déconnectée, j'ai tourné 3 fois sur un pied autour de mon PC....rien à faire... :P

Edit bis : je peux poster maintenant dans le post en question, car nous en sommes à la page 9 (40 messages/pages), tandis que le message en question bloque toujours la page 8 et les messages qui suivaient sur cette même page...strange...

Print écran des fois que ça n'affiche pas la même chose que sur mon PC ; voici ce que j'ai :

sanstitrezg2.jpg

Share this post


Link to post
Share on other sites
vero49

Quand je veux faire l'étape 1 :

1- supprimer les cookies crées par le forum, en cliquant sur ce lien :

http://edp.ipbhost.com/index.php?act=Login&CODE=06,

j'obtiens le message suivant :

L'erreur renvoyée est :

Désolé, mais vous n'avez pas la permission d'utiliser cette fonctionnalité. Si vous n'êtes pas connecté, vous devriez le faire en utilisant le formulaire ci-dessous s'il est affiché.

:huh:

même chose :(

+ quand je me connecte et je vais voir mes nouveaux messages on me répond que je n'ai pas le droit à cette fonction et l'heure de ma dernière venue apparait à cette minute

+ des pages blanches

Tout ça, rien que pour moi ! ;) :o

Share this post


Link to post
Share on other sites
André Jorge

Il y a d'autres façons de supprimer les cookies. Lisez le sujet que j'ai donné en lien. :)

Share this post


Link to post
Share on other sites
CARODEMETZ

Pourquoi mon écran est-il envahi de pop ups uniquement quand je viens sur EDP ??? ;)

Mon mari a été obligé d'installer un logiciel pour les intercepter au vol; mais c'est impressionnant quand même :huh:

Share this post


Link to post
Share on other sites
Marie-Claire

Je ne sais pas si c'est un bug du forum (mais en totu cas ça ne me le fait que lorsque je suis sur EDP) :

En fait, par moment, alors que je surfe sur le forum, ma page devient blanche et affiche un message "Bad request". Et là, plus rien à faire, si je veux revenir lire le forum il faut que je redémarre complètement mon ordi...

Si quelqu'un sait d'où ça vient...

Share this post


Link to post
Share on other sites
André Jorge
Pourquoi mon écran est-il envahi de pop ups uniquement quand je viens sur EDP ??? ;)

Mon mari a été obligé d'installer un logiciel pour les intercepter au vol; mais c'est impressionnant quand même :huh:

Rien à voir avec le site EDP. Ton ordinateur est infecté.

Share this post


Link to post
Share on other sites
CARODEMETZ

Pourquoi n'ai-je pas de pop ups sur les autres forums que je fréquente ? ainsi que mon mari ? ;)

On est tous les deux inscrits à plusieurs forums et les pop ups n'apparaissent que quand j'ouvre EDP. Mon mari surveille depuis une semaine et le confirme. :blush:

Là, le logiciel spécial les bloque :) ... heureusement ;)

Share this post


Link to post
Share on other sites
André Jorge

Ca c'est toi qui le dit que tu n'as des fenêtres publicitaires que quand tu viens sur EDP.

Le site EDP et son serveur sont protégés et ne peuvent pas être "infectés".

D'ailleurs, si c'était le cas, tous les membres du site EDP auraient ce genre de problèmes et ce n'est pas le cas.

Share this post


Link to post
Share on other sites
CARODEMETZ

En toute naïveté, je signale un problème que je rencontre ... c'est tout :cry:

Mea culpa :blush:

Edited by CARODEMETZ

Share this post


Link to post
Share on other sites
chris74

Depuis tout à l'heure, EDP est tout bizarre : qd je clique sur le carré orange pour avoir les nvx messages, j'atterris sur le 1er, et tous les autres sont annoncés en-dessous, avec les premiers mots, en italique (je ne sais pas si je suis très claire<, :blush: )

Bref, que faire?

Voilà ce que ça donne :

bug_edp.doc

Share this post


Link to post
Share on other sites
André Jorge

Tout simplement parce que tu as changé le mode d'affichage. Voir le bouton "Options".

Share this post


Link to post
Share on other sites
titimalki

Bonjour,

Je ne sais pas si c'est arrivé à d'autres que moi, mais je n'arrive pas à me connecter au post "admissibilité de nantes" commencé par Flore49... est-ce normal?

Merci beaucoup.

Share this post


Link to post
Share on other sites
André Jorge

Share this post


Link to post
Share on other sites
pitch79

Bonjour, j ai un problème récent(et j espère temporaire) : lorsque je veux mettre des apostrophes, une barre de recherche s ouvre en bas de ma fenêtre, et je ne peux pas les insérer...

ça ne m était jamais arrivé avant, est-ce mon ordi ou pas?

Share this post


Link to post
Share on other sites
chris74
Tout simplement parce que tu as changé le mode d'affichage. Voir le bouton "Options".

Merci, ça marche! :) (mais j'avais rien changé, moi :huh: )

Share this post


Link to post
Share on other sites
pitch79

Mon problème d'apostrophe est résolu, la preuve : '''''''''''''''''''''''''''''''''''''''

:blush:;):)

Par contre je ne comprends toujours pas pourquoi c'est venu...

Share this post


Link to post
Share on other sites
flore49
Tout simplement parce que tu as changé le mode d'affichage. Voir le bouton "Options".

Merci, ça marche! :) (mais j'avais rien changé, moi :huh: )

ça m'est déjà arrivé aussi 2 ou 3 fois, et je n'avais rien changé non plus....

Share this post


Link to post
Share on other sites
Fanoue

Hier le forum ramait à fond même que j'avais des pages blanches :( Je ne pouvais pas voir mes réponses je revenais à l'accueil quand il voulait bien !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...