Jump to content
Coco1766

Disparition des dates sous les avatars

Recommended Posts

Coco1766

Je ne sais pas si je  vais être très claire :  depuis le 30 août sur mon  téléphone mobile je ne peux plus  voir depuis combien de temps ou  à quelle date une réponse a été postée.....ce qui  rend difficile le suivi des contenus....

A la place  d une date ou d une durée  (exrmple il y a 50 mn)  voici ce qui s affiche : % d min

Quelqu un a t il ce problème et comment y remédier ?

Voici un exemple :

Screenshot_20170831-205332.png

Share this post


Link to post
Share on other sites
André Jorge
il y a 15 minutes, Coco1766 a dit :

voici ce qui s affiche : % d min

Problème de traduction apparemment. Je verrai si je peux le régler demain. :)

Share this post


Link to post
Share on other sites
Coco1766

MERCI de me répondre si  vite....

Share this post


Link to post
Share on other sites
Coco1766
Il y a 22 heures, André Jorge a dit :

Problème de traduction apparemment. Je verrai si je peux le régler demain. :)

Ça ne fonctionne pas.....suis-je la seule à qui ça arrive :sad: ?

 

Share this post


Link to post
Share on other sites
bibi28

Bonjour, même chose chez moi sur pc.

Share this post


Link to post
Share on other sites
Picasso59

Sur smartphone aussi, ça disfonctionne.

Share this post


Link to post
Share on other sites
André Jorge

Oui, sur les portables, mais je n'ai pas encore eu le temps de m'en occuper.

Share this post


Link to post
Share on other sites
Picasso59

Sur Smart phone : choisis les contenus etendus au lieu de condensés. Et là, tu as les temps !

@Coco1766 et @André Jorge

Edited by Picasso59

Share this post


Link to post
Share on other sites
Coco1766
il y a 35 minutes, Picasso59 a dit :

Sur Smart phone : choisis les contenus etendus au lieu de condensés. Et là, tu as les temps !

@Coco1766 et @André Jorge

Merci Picasso pour ta réponse...

Mais concrètement je fais comment pour sélectionner les contenus étendus ?

Share this post


Link to post
Share on other sites
Coco1766

J ai trouvé Picasso...

J étais déjà en contenus étendus....et toujours pas de dates hélas....jusqu  au 30 août je n avais jamais eu ce soucis!!!

Share this post


Link to post
Share on other sites
Picasso59

À ben moi c'est revenu, en mettant les contenus étendus. Dsl 😓

 

Share this post


Link to post
Share on other sites
André Jorge

J'ai installé une nouvelle traduction et ça devrait être réglé. :)

Share this post


Link to post
Share on other sites
bibi28

Oui c'est bon , merci et bonne soirée.

Share this post


Link to post
Share on other sites
Coco1766
Le 04/09/2017 à 14:58, André Jorge a dit :

J'ai installé une nouvelle traduction et ça devrait être réglé. :)

Merci....ca marche!!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...