Jump to content
Sign in to follow this  
Yota Moteuchi

Bugs du nouveau forum

Recommended Posts

lab

Bonjour ici lab,

J'ai vu que tu est à Marseille et j'aurai besoin de contacts: paux-tu lire mon message dans la rubrique nouveau message.

merci.

Share this post


Link to post
Share on other sites
André Jorge

Il n'y a pas d'anniversaire aujourd'hui et quand il n'y a pas d'anniversaires, ça ne s'affiche pas.

Lab : je te conseille de lire la charte de ce forum. il n'est pas permis de poster plusieurs fois le même message ou de dévier le thème d'un sujet.

Share this post


Link to post
Share on other sites
poitou

Ca fonctionne, merci AJ. :P

Share this post


Link to post
Share on other sites
salazie

au sujet des blogs, ce matin certains des commentaires de mon blog ont disparu :(

qu'est-ce qui se passe?

salazie

Share this post


Link to post
Share on other sites
André Jorge

? Tout va bien apparemment.

Share this post


Link to post
Share on other sites
mistigri

Bonjour AJ,

moi, j'ai souvent des problèmes le soir pour me connecter à partir de 19h surtout et plus possible de me connecter en général de la soirée, mais dans la journée pas de problèmes à signaler.

Merci

Share this post


Link to post
Share on other sites
André Jorge

Qu'est-ce que tu entends par "me connecter" ?

S'agit-il de la vitesse ? Le forum est-il trop lent ? (on vient de régler tout ça, ça devrait être ok depuis mardi soir).

Share this post


Link to post
Share on other sites
crpegique

Je viens de découvrir ce post, merci AJ pour tout ce que tu fais pour nous. Je ne manquerais pas de revenir sur ce post en cas de problème, pour l'instant tout se passe bien. :)

Share this post


Link to post
Share on other sites
mistigri

Non, je n'arrive même pas à aller sur le forum... ce n'est pas un problème de rapidité, c'est que je n'y ai pas accès. Mais j'ai vu que tu avais mis un mot à ce sujet, je vais faire ce que tu as dit et t'enverrai le résultat par mail.

Merci beaucoup

Share this post


Link to post
Share on other sites
lilidom

Juste pour info, hier je n'ai pas pu me connecter, du matin au soir si je ne me trompe pas. J'arrivais à aller sur la page d'accueil mais pas sur le forum. :)

Share this post


Link to post
Share on other sites
André Jorge

Bonjour !

Le forum n'a rien à voir avec l'impossibilité de vous connecter en fait. Tout est Ok du côté de notre hébergeur. Le problème vient (venait) de votre fournisseur d'accès internet, qui d'ailleurs a confirmé et devrait avoir réglé le problème.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...