Jump to content
Sign in to follow this  
poitou

Bug de la nouvelle version du forum

Recommended Posts

poitou

J'ai voulu aller voir les blogs, mais impossible, le lien n'apparait plus en haut. :( Et la gallerie ne fonctionne plus non plus. ;)

Share this post


Link to post
Share on other sites
Guest

AJ a demandé qu'on signale les bugs et erreurs qu'à partir de demain. :)

Share this post


Link to post
Share on other sites
poitou

OK. ;) Veux toujours aller trop vite, moi... :blush:

Share this post


Link to post
Share on other sites
Guest
OK. ;) Veux toujours aller trop vite, moi... :blush:

:lol: Mais non ;)

Si je n'avais pas lu le post sur les mises à jour du forum je ne l'aurais pas su et j'aurais sûrement fait de même :)

Share this post


Link to post
Share on other sites
André Jorge

Ca devrait être réglé maintenant et il ne devrait plus rester que les fautes d'orthographe. :)

Share this post


Link to post
Share on other sites
Malakime

Moi j'ai des @ devant certains sujets, quelqu'un peut me dire à quoi ça correspond s'il vous plait?? :blush:

Merci

Aurore

Share this post


Link to post
Share on other sites
André Jorge

Bonjour !

Peux-tu nous poster une copie d'écran ?

Merci.

Share this post


Link to post
Share on other sites
Malakime
Bonjour !

Peux-tu nous poster une copie d'écran ?

Merci.

Donc en qualité REMARQUABLE <_<

Voilà la capture:

les @ se trouvent entre autre devant les sujets: décoration d'intérieur, LC créteil, Mamans et papas...

J'utilise Firefox 1.5

Aurore

Edited by Malakime

Share this post


Link to post
Share on other sites
ode
Moi j'ai des @ devant certains sujets, quelqu'un peut me dire à quoi ça correspond s'il vous plait?? :blush:

Merci

Aurore

c'est pas des" trombones" pour signaler que le sujet contient une piece jointe? :blush:

Share this post


Link to post
Share on other sites
Malakime

Moi j'ai des @ devant certains sujets, quelqu'un peut me dire à quoi ça correspond s'il vous plait?? :blush:

Merci

Aurore

c'est pas des" trombones" pour signaler que le sujet contient une piece jointe? :blush:

En effet, un est apparu devant ce sujet quand j'ai joint ma pièce!! Merci :)

Aurore

Share this post


Link to post
Share on other sites
André Jorge
c'est pas des" trombones" pour signaler que le sujet contient une piece jointe? :blush:

Et un clic sur ces trombones permet d'accéder rapidement aux pièces jointes du sujet. :)

Share this post


Link to post
Share on other sites
azerty

On n'a plus accés aux anciens messages des membres?

Dans profil, il n'y a plus "retrouvez tous les messages de..." :( C'est dommage.

C'est définitif ou temporaire (du aux modifications récentes? :huh: )

Share this post


Link to post
Share on other sites
Dominique
On n'a plus accés aux anciens messages des membres?

Dans profil, il n'y a plus "retrouvez tous les messages de..." :( C'est dommage.

On y a toujours accès en déroulant le menu "Options" (en haut à droite). :)

Share this post


Link to post
Share on other sites
azerty

Trouvé :) merci Dominique j'avoue que je n'avais même pas vu cet "option" :blush:

Y-a-t-il plein d'autres nouveautés comme celle-ci?

Share this post


Link to post
Share on other sites
Juno

Quand on reçoit un MP, une fenêtre pop-up s'ouvre, intitulée "Mon assistant" où il est possible de voir une partie seulement du message. Je ne trouve pas le lien de cette fenêtre vers le message en entier. Faut-il vraiment passer par le lien "X message(s)" en haut à droite de la fenêtre grand format? Ca ne me paraît pas très pratique. :( J'aurais aimé voir un lien depuis cette fenêtre pop-up.

Je ne sais pas si j'ai été claire.

Edited by Juno

Share this post


Link to post
Share on other sites
mariew
Quand on reçoit un MP, une fenêtre pop-up s'ouvre, intitulée "Mon assistant" où il est possible de voir une partie seulement du message. Je ne trouve pas le lien de cette fenêtre vers le message en entier. Faut-il vraiment passer par le lien "X message(s)" en haut à droite de la fenêtre grand format? Ca ne me paraît pas très pratique. :( J'aurais aimé voir un lien depuis cette fenêtre pop-up.

Je ne sais pas si j'ai été claire.

clique sur le titre du MP ;)

Edited by mariew

Share this post


Link to post
Share on other sites
Juno

Aaaaaah :o Où avais-je la tête? :D

Share this post


Link to post
Share on other sites
calinours

Impossible de télécharger un fichier Word zippé (que du texte) dans une réponse pour le forum maternelle... Le message d'erreur signale :

"Le total de l'espace libre requis pour uploader tous les fichiers est supérieur à la limite du message ou à la limite globale permise. Veuillez réduire le nombre des fichiers joints ou la taille des fichiers joints."

Pourtant le fichier en question ne fait que 8 ko compressé (j'ai vérifié)

Dans l'attente d'une réponse du webmestre ... Merci

Share this post


Link to post
Share on other sites
André Jorge

Cela fonctionne pour moi.

Tu as droit à 10 Mo pour tes pièces jointes. Lorsque tu crées un nouveau message, l'espace restant est indiqué dans le rubrique "Fichiers joints".

De quel forum s'agit-il ?

Share this post


Link to post
Share on other sites
calinours

Le problème est réglé, merci (il ne s'agissait pas d'un bug de la nouvelle version). ;)

Share this post


Link to post
Share on other sites
poitou

Les petits carrés oranges ne fonctionnent pas toujours bien, on se retrouve parfois à lire des messages déjà lus. :)

Share this post


Link to post
Share on other sites
doudoue

Même constat....

Share this post


Link to post
Share on other sites
IsaG
Les petits carrés oranges ne fonctionnent pas toujours bien, on se retrouve parfois à lire des messages déjà lus. :)

Pour moi, ça fonctionne très bien :)

Par contre, je trouve que les pages sont plus longues à s'afficher.

Share this post


Link to post
Share on other sites
veroschtroumpf
Les petits carrés oranges ne fonctionnent pas toujours bien, on se retrouve parfois à lire des messages déjà lus. :)

Moi j'ai eu l'inverse, plusieurs messages ont été "sautés"

Share this post


Link to post
Share on other sites
Guest
Les petits carrés oranges ne fonctionnent pas toujours bien, on se retrouve parfois à lire des messages déjà lus. :)

Même chose pour moi aussi :)

Share this post


Link to post
Share on other sites
velma

Bonjour,

Je ne parviens plus du tout à mettre en page mes message. Lorsque je clique sur les boutons, il ne se passe rien.

J'ai aussi appuyé sur "initialisation", et dans ce cas, lorsque je clique sur "gras" par exemple, une fenêtre s'ouvre pour me demander d'insérer mon texte entre les balises, mais là aussi rien ne se passe.

La seule solution que j'ai trouvé est d'écrire moi-même les balises, mais je n'ai pas toujours sous la main les crochets (avec des parenthèses classiques, cela ne fonctionne pas) ou pour les émoticons de faire un copier-coller.

Je ne sais pas si c'est un bug, peut être que je ne fais pas les bonnes manip.

Merci de m'aider

Share this post


Link to post
Share on other sites
André Jorge

Il n'y a pas de bug dans l'éditeur.

As-tu activé l'éditeur enrichi ?

Quoi qu'il en soit, avant de cliquer sur un bouton, il faut sélectionner le texte que l'on veut mettre en forme.

Share this post


Link to post
Share on other sites
velma

Bonjour,

Merci pour la réponse.

je ne sais pas ce qu'est "l'éditeur enrichi" ? Je ne l'ai donc sûrement pas mis. Où est-ce que cela se trouve ?

Quand je sélectionne un texte, il ne se passe rien non plus.

Bonne journée,

Velma

Share this post


Link to post
Share on other sites
André Jorge

Première chose à faire donc : lire les sujets épinglés de ce forum. :)

Share this post


Link to post
Share on other sites
velma

Bonsoir,

C'est vrai que comme j'ai pris l'habitude de cliquer "sur nouveau message", je ne lis pas les sujets épinglés <_< Va falloir que j'y pense maintenant...

Finalement, j'ai trouvé "l'éditeur enrichi", mais cela ne fonctionne pas du tout encore moins qu'avant puisque je n'ai plus d'endroit pour écrire un message, je suis revenue à la version normale.

Le problème est que je suis sur Mac avec un système 9 et que j'ai la version maxi d'explorer (5.1.7). Il n'existe pas de version 6 pour mon système.

Tant pis, j'ai trouvé les touches magiques sur mon clavier pour faire les fameux [] crochets.

ça me permet quand même de faire quelques mises en page... Manuellement, mais c'est pô grave

Merci en tout cas,

Velma

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...