Jump to content
Sign in to follow this  
poitou

Bug de la nouvelle version du forum

Recommended Posts

CARODEMETZ

J'ai beaucoup de mal à rester connectée sur le forum aujourd'hui et ça rame, ça rame ... :cry:

Quelqu'un d'autre ???

Share this post


Link to post
Share on other sites
Guest

Ca fait plusieurs jours pour moi... Ca rame...Parfois dur dur de poster...

Share this post


Link to post
Share on other sites
CARODEMETZ
Ca fait plusieurs jours pour moi... Ca rame...Parfois dur dur de poster...

Comme moi ;)

Tout à l'heure, impossible de revenir sur le forum; j'avais un message qui me disait que l'administrateur du forum avait activé le flood et que je devais attendre 20 secondes avant d'essayer à nouveau ... j'ai dû attendre plus de 20 minutes :(

Share this post


Link to post
Share on other sites
André Jorge

Bonjour !

Désolé pour les problèmes de lenteur. Je veux bien croire que c'était pénible, en tous cas ça l'était pour moi.

Depuis ce matin, tout devrait être rentré dans l'ordre. C'est en tout cas ce que je peux constater en naviguant sur le forum et à la lecture des informations serveur. Ca devrait étre le cas également pour vous. :)

Share this post


Link to post
Share on other sites
maryl
Bonjour !

Désolé pour les problèmes de lenteur. Je veux bien croire que c'était pénible, en tous cas ça l'était pour moi.

Depuis ce matin, tout devrait être rentré dans l'ordre. C'est en tout cas ce que je peux constater en naviguant sur le forum et à la lecture des informations serveur. Ca devrait étre le cas également pour vous. :)

Pour moi ça va mieux. Merci

Share this post


Link to post
Share on other sites
André Jorge

En fait, il y a encore des problèmes. Je viens d'avoir un aperçu de la chose et il est vrai que de temps en temps, ça foire...

On va s'en occuper.

Share this post


Link to post
Share on other sites
Nath79

un peu de mal moi aussi à poster des messages. Mais je tape mon message ds word pour ne pas avoir avoir tout retaper :P . C'est pas grave :)

Share this post


Link to post
Share on other sites
eudemonia06

idem : parfois plus aucun retour possible ni aucun accès aux différentes parties du forum.. j'ai dû quitter et me reconnecter mais avec l'explorer au lieu de mozilla.. hasard ou ça passe mieux?

Share this post


Link to post
Share on other sites
André Jorge

Pas un hasard, simplement un retour à un fonctionnement normal.

Share this post


Link to post
Share on other sites
CARODEMETZ
Pas un hasard, simplement un retour à un fonctionnement normal.

Merci :)

Share this post


Link to post
Share on other sites
Miss Philoména

Coucou,

Apparemment, je n'arrive pas à envoyer un message sur le forum. En mode réponse rapide, à priori, ça marche (et ce pour cela que vous pouvez me lire).

J'ai essayé plusieurs fois à différents moments...

Share this post


Link to post
Share on other sites
poitou

Essaie "ctrl" "F5". :)

Share this post


Link to post
Share on other sites
Miss Philoména

J'ai peut-être oas bien compris à quel moment je devais faire ctrl F5 mais ça ne marche pas...

Share this post


Link to post
Share on other sites
poitou

Ben, là, je ne vois pas. :(

Share this post


Link to post
Share on other sites
Miss Philoména

Merci quand même Poitou ! (Prend soin de tes bijoux, de tes joujoux et surtout de ton genou !) bisous !

Share this post


Link to post
Share on other sites
André Jorge

Que le nombre de lectures des sujets ne soit pas mis à jour tout de suite est normal.

Il y a encore des problèmes de lenteur.

Share this post


Link to post
Share on other sites
André Jorge

Toujours des problèmes, entre 15 heures et 16 heures. En dehors de ce créneau, le forum devrait fonctionner normalement...

Share this post


Link to post
Share on other sites
André Jorge

Si vous rencontrez encore des problèmes aujourd'hui entre 15 heures et 16 heures, merci de me le signaler ici. :)

Share this post


Link to post
Share on other sites
Guest

Il y a quelques instants dur de poster un message... Cela ne voulait pas valider.

Share this post


Link to post
Share on other sites
Juno

Je ne comprends pas :( Tout marche bien pour moi, je n'ai pas remarqué de lenteur spéciale. Par contre, depuis ce matin, je dois me reconnecter (login et mot de passe) à chaque fois que je ferme l'explorateur :( Pourtant la case "se souvenir de moi?" est bien cochée.

Cela vient-il de moi? Je n'ai pourtant fait aucune modif :(

Share this post


Link to post
Share on other sites
Sandrine78
Je ne comprends pas :( Tout marche bien pour moi, je n'ai pas remarqué de lenteur spéciale. Par contre, depuis ce matin, je dois me reconnecter (login et mot de passe) à chaque fois que je ferme l'explorateur :( Pourtant la case "se souvenir de moi?" est bien cochée.

Cela vient-il de moi? Je n'ai pourtant fait aucune modif :(

As-tu, par hasard, supprimer les cookies de ton ordinateur?

ça pourrait venir de ça...

Share this post


Link to post
Share on other sites
Miss Philoména

Je peux de nouveau poster billets de blog et messages...

Merci !

Share this post


Link to post
Share on other sites
Juno

Je ne comprends pas :( Tout marche bien pour moi, je n'ai pas remarqué de lenteur spéciale. Par contre, depuis ce matin, je dois me reconnecter (login et mot de passe) à chaque fois que je ferme l'explorateur :( Pourtant la case "se souvenir de moi?" est bien cochée.

Cela vient-il de moi? Je n'ai pourtant fait aucune modif :(

As-tu, par hasard, supprimer les cookies de ton ordinateur?

ça pourrait venir de ça...

Ben non :(

Share this post


Link to post
Share on other sites
André Jorge
Toujours des problèmes, entre 15 heures et 16 heures. En dehors de ce créneau, le forum devrait fonctionner normalement...

Nous avons effectué des modifications. Merci de me signaler si le problème arrive toujours aux mêmes heures ou s'il y a eu des changements. :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...