Jump to content
Sign in to follow this  
NéoPhyte

Problème de "ramage"

Recommended Posts

NéoPhyte

Voilà, 2 ou 3 fois dans une journée, les pages d'edp ne s'affichent plus et cela dure 5petites minutes! Sachant que n'importe quelle autre page web s'affiche sans problème; ce n'est pas bien grave, mais c'est juste pour savoir si c'est normal ou si c'est ma connexion qui déraille avec edp?

Share this post


Link to post
Share on other sites
maryl

C'est le serveur d'EDP qui doit dérailler ;)

Share this post


Link to post
Share on other sites
NéoPhyte
C'est le serveur d'EDP qui doit dérailler ;)

Ah donc ca vient pas de chez moi! merci beaucoup pour cette réponse rapide!

Share this post


Link to post
Share on other sites
magp

Ca me fait ça aussi!

Je me suis dit qu'à l'approche des épreuves écrites du crpe, le forum doit être pas mal sollicité, c'est peut-être pour ça?

Share this post


Link to post
Share on other sites
André Jorge

Bonjour !

A quelle heure cela se passe-t-il ? Est-ce ainsi tous les jours ? Depuis quand cela arrive-t-il ?

Merci.

Pour ce qui est du serveur, il peut gérer en moyenne près de 600 utilisateurs simultanémént, voire plus. On est loin en dessous (même si cela dépend du problème).

Share this post


Link to post
Share on other sites
magp
Bonjour !

A quelle heure cela se passe-t-il ? Est-ce ainsi tous les jours ? Depuis quand cela arrive-t-il ?

Merci.

Pour ce qui est du serveur, il peut gérer en moyenne près de 600 utilisateurs simultanémént, voire plus. On est loin en dessous (même si cela dépend du problème).

Pour moi ça s'est passé vers 18h15 - 18h30 à peu près.

Hier aussi vers cette heure là, mais il me semble que ce n'était pas lié à EDP puique ça me le faisait aussi sur d'autres sites.

Sinon, je n'avais rien remarqué jusque là.

Share this post


Link to post
Share on other sites
NéoPhyte

J'ai pas pensé à relever les heures... ca me l'a fait une fois en fin de matiné et deux fois dans l'après-midi.

Si jamais demain ca recommence, je viendrais directement ici pour noter les heures!

Mais ce n'est pas très embétant; ca bloque l'accès au site 5minutes grand maximum!

Share this post


Link to post
Share on other sites
NéoPhyte

Petits problèmes de 15h17 à 15h19... les pages ne s'ouvraient plus

Share this post


Link to post
Share on other sites
ode

ramage de qq minutes à 15h25

Share this post


Link to post
Share on other sites
NéoPhyte

Ramage de 5mn à 18h35... d'ailleurs ca met les messages en double sur certains sujets :huh:

Share this post


Link to post
Share on other sites
ode

Idem à 19h25 pendant quelques minutes

Share this post


Link to post
Share on other sites
NéoPhyte
Idem à 19h25 pendant quelques minutes

Pareil pour moi...

A croire que ca arrive qu'à nous 2!!! :P

Share this post


Link to post
Share on other sites
ode

Message d'erreur 21h56

SQL error: Can't connect to local MySQL server through socket '/var/lib/mysql/mysql.sock' (11)

SQL error code:

Date: Wednesday 26th of April 2006 02:56:39 PM

Share this post


Link to post
Share on other sites
CARODEMETZ

Moi aussi pendant plus de 10 minutes vers 21h45 ce soir :(

Share this post


Link to post
Share on other sites
didiche

Moi aussi 22 h..

Share this post


Link to post
Share on other sites
mariew
Moi aussi pendant plus de 10 minutes vers 21h45 ce soir :(

Moi aussi!

Share this post


Link to post
Share on other sites
André Jorge

Donc cela arrive au moins 3 à 4 fois par soirs ? Combien de fois par jour ?

Est-ce que cela arrive soudainement ou constatez-vous un ralentissement progressif du forum avant l'imposibilité d'accéder ?

Merci.

Share this post


Link to post
Share on other sites
ode

non c'est plutot soudain pour ma part.

Comme c'est les vacances je passe pas mal de temps ici et je dirais que ça arrive plusieurs fois par jour, le midi, le soir mais aussi l'apres midi.

Share this post


Link to post
Share on other sites
NéoPhyte

Pour ma part, ca arrive d'un coup: on est en train de charger une page ou on veut en charger une, impossible, la page devient blanche. Ca dure quelques minutes et ca repart d'un coup, comme c'est venu!

Share this post


Link to post
Share on other sites
André Jorge

Des mises à jour ont été effectuées. Reste à voir si ça change quelque chose.

Share this post


Link to post
Share on other sites
André Jorge

Pas de nouveaux problèmes ? :)

Share this post


Link to post
Share on other sites
ode

Pas de problèmes pour l'instant :)

Share this post


Link to post
Share on other sites
CARODEMETZ

Depuis une vingtaine de minutes, ça rame dur :(

Share this post


Link to post
Share on other sites
mariew
Depuis une vingtaine de minutes, ça rame dur :(

Tu l'as dit... :(

Share this post


Link to post
Share on other sites
CARODEMETZ

C'est impressionnant ... je suis déconnectée régulièrement et les pages mettent un temps fou à s'afficher ... ou ne s'affichent pas du tout :cry:

Share this post


Link to post
Share on other sites
André Jorge

Oui, je suis au courant :) ... Mais ce n'est pas le même problème.

Share this post


Link to post
Share on other sites
CARODEMETZ

Là, ça va mieux :)

Share this post


Link to post
Share on other sites
Héloïse44

Ca rame, ça rame depuis une bonne quarantaine de minutes. :cry:

Les pages ne s'affichent pas ou alors mettent un tps fou. :huh: Ou alors, je suis carrément déconnectée.......... :ninja:

Share this post


Link to post
Share on other sites
André Jorge

J'ai pris note. Je vais voir ce qu'on peut faire... :)

Share this post


Link to post
Share on other sites
NéoPhyte
J'ai pris note. Je vais voir ce qu'on peut faire... :)

Merci parce que là... ca devient très laborieux pour surfer sur le site :(

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...