Aller au contenu
André Jorge

Vous ne recevez plus les emails du forum ?

Messages recommandés

André Jorge

Bonjour !

Si vous ne recevez plus les emails envoyés par le forum, vous devez avant toutes choses, vérifier que les emails ne sont pas placés dans la rubrique "Courrier indésirable" ou "Pourriel" (ou autre nom de ce genre) en allant dans :

1- le logiciel que vous utilisez pour recevoir les emails (Outlook, Oulook Express, Windows Mail, Evolution Kmail, etc.). Si vous constatez que les emails du forum sont placés dans le rubrique des pourriels, il suffira alors de faire un clic droit sur les emails et de choisir une option telle que "Ajouter à la liste des expéditeurs approuvés", ou "Marquer comme non-pourriel" (ou autre formulation du même genre).

2- la boite de réception de votre compte email (sur le site web de votre FAI, ou sur Hotmail.fr, Google, etc.), rubrique "Courrier indésirable" ou "Pourriel". Faites les mêmes vérifications que celle suggérées ci-dessus et ajoutez les emails du forum à la liste des expéditeurs approuvés ou liste verte (ou autre formulation du même genre).

=> Vous devez faire les deux vérifications.

Merci. :)

Partager ce message


Lien à poster
Partager sur d’autres sites
darthwader2

Je viens de regarder dans outlook et sur free je n'ai pas trouvé cela.

Partager ce message


Lien à poster
Partager sur d’autres sites
darthwader2

J'ai changé d'adresse mail et mis l'adresse du forum dans mon carnet d'adresses pour l'instant ça fonctionne. :D

Partager ce message


Lien à poster
Partager sur d’autres sites
del140330

J'ai le même souci également depuis jeudi.

Je suis chez free.

Jusqu'à présent quand je transférais mes messages de free vers microsoft outlook je les recevais en double mais là plus rien.

Peux tu m'expliquer plus en détail la manip. Est ce que tu l'as faite en ligne sur zimbra ou uniquement dans ton logiciel de ton ordi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
darthwader2

:idontno: Je suis chez free aussi.

J'ai utilisé mon adresse yahoo sans outlook. C'est tout ce que je peux te dire.

Partager ce message


Lien à poster
Partager sur d’autres sites
del140330
:idontno: Je suis chez free aussi.

J'ai utilisé mon adresse yahoo sans outlook. C'est tout ce que je peux te dire.

Merci quand même .

Je vais utiliser mon adresser google , on verra bien.

Partager ce message


Lien à poster
Partager sur d’autres sites
myli_breizh

j'ai également le même souci

cela fonctionnait très bien avant

Il n'y a rien dans mon courrier "indésirables"

je suis aussi chez free (y a-t-il un lien?)

Si quelqu'un pouvait m'aider ce serait sympa, car j'ai du mal à suivre les sujets qui m'intéressent sans cette notification.

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
del140330

Je pense que le problème vient vraiment de free.

J'ai contourné le problème en faisant envoyer mes notifs sur mon compte gmail.

Normalement mais mail gmail sont transférés vers mon compte free et même comme ça c'est bloqué...

Je vais envoyer un mail à free sans certitude sur la réponse donnée...

Partager ce message


Lien à poster
Partager sur d’autres sites
del140330

Réponse de free ; cela est hors compétence de l'assistance technique .... :cry::cry::cry:

Partager ce message


Lien à poster
Partager sur d’autres sites
André Jorge

Vérifiez également que dans Mes contrôles, rubrique Options, lien "Paramètres de courriel", vous avez bien coché "Activer la 'Notification par courriel' par défaut ?" et que vous avez choisi le bon type de notification.

Partager ce message


Lien à poster
Partager sur d’autres sites
del140330

J'ai fait toutes les manips indiquées mais rien à faire.

Free bloque les messages émanant de edp.

Je referai une tentative ce soir mais c'est un peu agaçant... Mais EDP n'y ait pour rien ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Lolita

pour moi, c'est pareil depuis une éternité ! Je ne reçois aucune notification.... et je suis chez Free !

Dommage pour certains sujets mais bon, je fais chaque soir "Voir les nouveaux messages" et en général, je retrouve.

:idontno:

Partager ce message


Lien à poster
Partager sur d’autres sites
chris74

Pareil pour moi qui suis chez Free aussi, avant (quoi?...) ça marchait très bien!

Partager ce message


Lien à poster
Partager sur d’autres sites
missJUL

Je suis également chez Free et je voulais savoir si vous aviez résolu le problème, car, comme vous, je ne reçois aucune notification de réponse pour les posts où je suis abonnée.

Partager ce message


Lien à poster
Partager sur d’autres sites
André Jorge

Utilise un compte gmail (gratuit) pour le forum.

Partager ce message


Lien à poster
Partager sur d’autres sites
maryl

Je suis chez Free aussi et je reçois parfaitement les messages d'EDP. A ma connaissace, FREE ne fait pas de suppression directe sur ses serveurs. A la rigueur, il les type spam mais il les envoie quand même. :idontno:

Partager ce message


Lien à poster
Partager sur d’autres sites
missJUL

Tout est redevenu normal!

Je reçois depuis quelques jours les notifications de réponse.

Pourtant je n'ai fait aucune modification..., l'essentiel c'est que ça fonctionne.

Partager ce message


Lien à poster
Partager sur d’autres sites
myli_breizh

pareil pour moi

Partager ce message


Lien à poster
Partager sur d’autres sites
Lolita

pareil pour moi ! Que c'est agréable !!!!! :D

Partager ce message


Lien à poster
Partager sur d’autres sites
dada

Moi j'ai le contraire, je reçois des notifications pour tous les posts auxquels je participe :blink::blink:

J'ai tout décoché sur le forum, edp est mis dans mes indésirables mais bon ça me fait environ 50 messages par jour en moyenne......

Je suis chez orange et je n'avais jamais eu de souci....

Partager ce message


Lien à poster
Partager sur d’autres sites
Lolita

ça, c'est la meilleure ! :D

On va faire "tourner en bourrique" AJ !!! un coup les uns, un coup les autres...

Pauvre Dada !!! :D

Partager ce message


Lien à poster
Partager sur d’autres sites
stéphanie.vo
Moi j'ai le contraire, je reçois des notifications pour tous les posts auxquels je participe :blink::blink:

J'ai tout décoché sur le forum, edp est mis dans mes indésirables mais bon ça me fait environ 50 messages par jour en moyenne......

Je suis chez orange et je n'avais jamais eu de souci....

Exactement la même chose que Dada. Je décoche sans cesse les abonnements dans "mes contrôles" mais dès que je réponds à un post, alors que je ne demande jamais à être informée par mail d'une nouvelle réponse, ça recommence :wacko:

Partager ce message


Lien à poster
Partager sur d’autres sites
André Jorge

Il y a une option qui te permet de t'abonner à tout sujet dans lequel tu postes un message :

Mes contrôles / Options / Paramètres de courriel / Activer la 'Notification par courriel' par défaut ?

Il suffit de s'assurer que cette option ne soit pas cochée.

Partager ce message


Lien à poster
Partager sur d’autres sites
stéphanie.vo

rooooo :blush: oui en effet, elle était cochée :idontno:

Merci beaucoup AJ :)

Partager ce message


Lien à poster
Partager sur d’autres sites
Sandrine78

Bonjour,

cela fait 2/3 fois que je ne reçois pas les notifications par mail d'un nouveau MP.

Rien dans "courrier indésirable"...

Suis-je la seule? :blush:

Merci!

Partager ce message


Lien à poster
Partager sur d’autres sites
André Jorge

Il faut regarder dans ton logiciel (outlook, etc.) mais aussi sur le site de ton fournisseur d'accès Internet.

Partager ce message


Lien à poster
Partager sur d’autres sites
Sandrine78

ok. Pas de logiciel pour récupérer ;) je vais voir. Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Sandrine78

ça continue AJ :sad: j'ai une adresse hotmail, mais rien... alors qu'avant je n'avais jamais eu ce problème. Mis à part regarder dans "courrier indésirable", il y a autre chose à faire stp?

Partager ce message


Lien à poster
Partager sur d’autres sites
Sandrine78

ça continue AJ :sad: j'ai une adresse hotmail, mais rien... alors qu'avant je n'avais jamais eu ce problème. Mis à part regarder dans "courrier indésirable", il y a autre chose à faire stp?

désolée, toujours pas trouvé de solution... :blush:

édit: je suis allée dans mes paramètres de mon profil et tout est coché comme il se doit :blush:

Edit 2: j'ai trouvé... si vous avez une messagerie hotmail ou live:

- dans la fenêtre de votre boîte de réception, cliquez sur "options", puis "autres options", puis "Expéditeurs autorisés et bloqués"

Vérifiez que l'adresse mail du forum n'est pas bloquée, si tel est le cas, la supprimer des contacts bloqués et la mettre dans contacts autorisés :wink:

Modifié par Sandrine78

Partager ce message


Lien à poster
Partager sur d’autres sites
isa83

Bonsoir,

Depuis les changements opérés sur le site en octobre, je ne reçois plus les emails du forum alors qu'il n'y a eu aucun changement au niveau de mon FAI (Free).

Pourriez-vous me dire ce que je peux faire?

Merci beaucoup d'avance.

Il faut regarder dans ton logiciel (outlook, etc.) mais aussi sur le site de ton fournisseur d'accès Internet.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×