Jump to content
Sign in to follow this  
André Jorge

Forum lent ?

Depuis aujourd'hui, le forum est-il rapide ou lent ?  

244 members have voted

You do not have permission to vote in this poll, or see the poll results. Please sign in or register to vote in this poll.

Recommended Posts

EmmanuelP

Pas de problème, mais je suis en 2048 donc pas forcément représentatif :)

Share this post


Link to post
Share on other sites
celin
je trouve le forum extrêmement long alors que j'ai l'adsl.

moi aussi, tres tres lent surtout quand je veux ecrire une reponse, et ce sous ADSL!

Share this post


Link to post
Share on other sites
poitou

J'aurais dû mettre "très lent le soir", là, ça rame... <_<

Share this post


Link to post
Share on other sites
Titia

J'ai l'ADSL et pourtant parfois les pages tardent à s'afficher. Mais pas tout le temps !

Share this post


Link to post
Share on other sites
nono85

pour ma part adsl 512 et ordi optimisé maison

je le trouve "lent" surtout ce soir

nono85

Share this post


Link to post
Share on other sites
malhia

bonsoir,

effectivement le forum est plus lent surtout ce soir et pourtant j a'i l'ADSL, 1024 ;)

Share this post


Link to post
Share on other sites
Audinelle

Je suis en ADSL 512, et c'est vrai que la vitesse d'affichage des pages, tout comme les différents liens sont très longs à se mettre en page....

Ca a été plus rapide AJ!!!! :blush:

Share this post


Link to post
Share on other sites
André Jorge

Des modifications ont été apportées. Constatez-vous un changement ?

Share this post


Link to post
Share on other sites
Cagory

Je le trouve long aussi ! J'ai le cable à 1024 Kbits.

Une remarque : je trouvais bien qu'on puisse voir dans nos messages ceux auxquels il y avait eu des réponses ou non.

Share this post


Link to post
Share on other sites
mica76
Bonjour !

Je lance un petit sondage sur la vitesse du forum, pour avoir une idée d'ensemble... De toutes façons, nous changerons de serveur.

Je sais que la nouvelle version du forum est plus gourmande en ressources et il est donc normal qu'il soit moins rapide. Mais l'affichage des pages devrait se faire "normalement", pas de lenteur excessive.

Cela dit, la vitesse du forum dépend aussi :

- du nombre de visiteurs ;

- du poids des pages qui s'affichent ;

- du service offert par votre fournisseur d'accès internet ;

- de l'état de votre ordinateur ;

- de l'état du réseau internet ;

Si vous répondez que le forum est extrèmement lent, merci de préciser votre type de connexion internet (RTC, ADSL, etc.).

Si vous avez d'autres remarques, n'hésitez pas.

Merci.

J'ai un Pentium 4 récent et, chez moi aussi, l'affichage de certaines pages se fait très lentement (5 à 10 secondes)...:o

Pas grave quand même, vous faites du super boulot !!! :applause:

Share this post


Link to post
Share on other sites
Maïs

C'est plus lent qu'avant, mais déjà mieux que le premier jour. J'ai l'ADSL et un PC pas récent, récent.

Share this post


Link to post
Share on other sites
lul

en 2048, ordi pas récent et sans cesse amélioré :D ?J'ai mis un peu moins rapide que l'ancien mais ça va, là ça à l'air de moins ramer que tout à l'heure par exemple

Merci pour cet incroyable boulot :wub:

Share this post


Link to post
Share on other sites
Sophie 37

J'ai répondu "lent mais on peut naviguer" mais suite au temps que le serveur a mis pour enregistrer mon vote, je regrette... J'aurais du dire EXTREMEMENT lent :bleh:

Sinon, j'ai l'ADSL mais en 512 seulement :( Vivement le dégroupage !!!

Share this post


Link to post
Share on other sites
velopong
pour ma part, mon ordinateur n'a pas 1 an et j'ai l'ADSL et depuis le changement je trouve les pages très lentes à s'afficher que ce soit le matin, en journée ou le soir!

salazie

Share this post


Link to post
Share on other sites
poyette

Comme la majorité des forumiens, les pages mettent à peu près 10 secondes à s'afficher ! J'ai l'ADSL.

Mais je fais confiance à AJ... ;)

:wub: LOLO :wub:

Share this post


Link to post
Share on other sites
robin des bois

Idem... Lent mais on peut naviguer.

j'ai un macintosh récent, moins d'un an, et adsl 1024 mais c'est plus long qu'avant...

Bonsoir à tous...

Share this post


Link to post
Share on other sites
Ivoire

J'ai l'ADSL 512 et c'est beaucoup plus lent qu'avant !

Share this post


Link to post
Share on other sites
poitou

Eh bien là, ça va, ce matin, très bien même. Je reviens à une vitesse équivalente à avant la mise à jour. :P

Share this post


Link to post
Share on other sites
kavasalian

bonjour et bravo pour le site !!!

je suis à la campagne avec un abonnement wanadoo simple et un portable récent.

Je ne trouve pas de vitesse anormalement lente ! cela reste très correcte.

Amicalement

Anne :)

Share this post


Link to post
Share on other sites
Marianne

ADSL 2 Méga, pas vu de changement.

Merci pour ce forum

Share this post


Link to post
Share on other sites
minykat

Je trouve le forum plus long qu'avant mais ça va encore : G un Mac G4 et une connexion ADSL 512 !

Share this post


Link to post
Share on other sites
maryl

Ca va mieux aujourd'hui je trouve.

Merci

Share this post


Link to post
Share on other sites
Carmel
alors moi; j'ai mis que c'est lent mais que l'on peut naviguer. J'ai l'adsl 1024 et un ordinateur de moins d'un an. En tout cas, merci pour tout ce que tu fais pour ce forum , ça doit être du boulot. :D

Idem pour moi adsl et 1024 avec un ordi tt neuf...

Share this post


Link to post
Share on other sites
enviedespoir

ADSL

Usage abondant de l'informatique.

Je n'ai pas remarqué de lenteur particulière.

Share this post


Link to post
Share on other sites
sandra13

Moi je ne suis pas sur haut débit et pourtant je trouve que ça va assez vite, pas de problème

Share this post


Link to post
Share on other sites
maridenadia

Il y a un ralentissement, c'est certain : très haut débit (sous provider).

Share this post


Link to post
Share on other sites
salazie

aujourd'hui c'est encore plus lent qu'hier! :(

même si on peut naviguer, c'est un peu génant mais AJ fait son possible,c'est certain

salazie

Share this post


Link to post
Share on other sites
locko

Comme ils sont exigeants tous ces jeunes avec ADSL.... J'ai une connection simple et un PC de 4 ans. C'est vrai que c'est un peu lent mais ca reste correct.

Share this post


Link to post
Share on other sites
marie-galien-paris

site tres lent mais j'ai l'adsl, 1024!!

voila

merci pour le site qui est malgre tout tres tres tres tres bien

Share this post


Link to post
Share on other sites
sourimimi

:D:D

Plus lent mais je peux naviguer et surveiller mon pot au feu sur le gaz entre deux messages :P .

MCD

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...