Jump to content
Sign in to follow this  
André Jorge

Forum lent ?

Depuis aujourd'hui, le forum est-il rapide ou lent ?  

244 members have voted

You do not have permission to vote in this poll, or see the poll results. Please sign in or register to vote in this poll.

Recommended Posts

Creamy

Un peu plus lent qu'avant, mais ça va toujours ! (j'ai l'adsl 512)

Share this post


Link to post
Share on other sites
Belig78

Beaucoup plus lent que l'ancienne version ! Limite agaçant...

(j'ai une connection ADSL 512K)

Share this post


Link to post
Share on other sites
faxy-faxo

lent mais on peut naviguer... ça dépend des fois en fait ! j ai l adsl 1024

Share this post


Link to post
Share on other sites
angelheart

non, la vitesse est tout à fait correcte!! connexion 1024 wifi (partagée en tre 4 PC)

Vive le serpent de mer!!!!

Share this post


Link to post
Share on other sites
maouelle

lent, bien plus long qu'avant!J'ai l'adsl.

Share this post


Link to post
Share on other sites
banouchka

Moi, j'ai l'ADSL 1024, je le trouve un peu plus long qu'avant , mais ça va.

Share this post


Link to post
Share on other sites
18-01-07-del-lollie

Je trouve que les pages ont réellement du mal à s'afficher, bien que j'ai l'adsl.

Ce qui fait que parfois, lorsque je suis très pressée, j'ouvre deux pages : une pour faire des recherches et une autre pour lire les sujets, qui m'intéressent......

Share this post


Link to post
Share on other sites
SCOUBY

salut

Alors pour moi, je trouve que c'est un peu lent, mais cela ne me dérange pas.

Mais je préfère l'interface d'avant.

Par contre c'est toujours un excellent site, et heureusement qu'il existe.

Merci

Share this post


Link to post
Share on other sites
salazie

alors là ce soir c'est particulièrement lent, très lent! :(

:huh:

salazie

Share this post


Link to post
Share on other sites
isalila

c'est plus lent qu'avant, changement net depuis la transformation du site au niveau de la présentation. J'ai l'adsl + wifi.

Share this post


Link to post
Share on other sites
Valec

C'est plus lent qu'avant mais ça reste acceptable. On trouve sur ce site des infos que l'on ne trouve pas ailleurs. (en particulier avancée des LC) alors j'accepte de patienter quelques secondes de plus.

Valec LC Lyon 130

Share this post


Link to post
Share on other sites
zagou

Freebox en dégroupage totale Pas de soucis un peu plus lent les premiers jours mais rien d'extraordinaire ... et là c'est reparti !!

Merci beaucoup AJ :wub:

Share this post


Link to post
Share on other sites
océane

je viens d'avoir l'adsl et malgré cela, je trouve que c'est un peu plus lent qu'avant !

mais c'est pas grave. :blush:

Share this post


Link to post
Share on other sites
Ornella

Les pages sont quelquefois très longues à s'afficher, et ce n'est pas forcément quand il y a beaucoup de monde connecté.

J'ai l'ADSL à 512 et un PC de moins d'un an.

Merci pour ce site formidable. :)

Share this post


Link to post
Share on other sites
Bné

C'est plus lent que d'habitude alors que j'ai l'ADSL avec 4 Mb/s

Et puis on ne peut plus savoir rapidement à quel post on a déjà participé, c'est bien dommage...

Share this post


Link to post
Share on other sites
Ganeshanna

Un peu plus lent qu'avant mais ce n'est pas une catastrophe :D

ADSL 512.

Share this post


Link to post
Share on other sites
Marie-Claire

sur le PC que j'utilise ce week end (donc pas le mien) ADSL 1024, c'est un tout petit peu plus lent qu'avant mais vraiment rien de méchant !!

Share this post


Link to post
Share on other sites
haribo

un peu plus lent qu'avant surtout pour changer de page

adsl 512

Share this post


Link to post
Share on other sites
Etoile

Nettement plus lent pour moi aussi qui n'ai pas l'ADSL <_<

Share this post


Link to post
Share on other sites
M@rKus

Je trouve le forum lent, mais faut dire que ma connexion Freebox est HS depuis un mois et demi. Je me retrouve avec un modem 56 ko comme au bon vieux temps ! C'est supportable mais ça n'a rien à voir avec la connexion freebox que j'avais avant.

PS : si quelqu'un connait quelqu'un chez Free ! ;)

Ils ont fait une inversion de cablage ! Ils ont débranché un de mes cables pour le brancher sur quelqu'un d'autre ! SIC !

Il leur faut 2 mois pour rebrancher ce cable ! Il doit être long ce cable, ils n'ont toujours pas trouver le bout ! <_< <_< <_<

Share this post


Link to post
Share on other sites
faline

Je trouve que c'est nettement plus lent qu'avant... pourtant j'ai une connexion très rapide (à cause du trabail de mon cher et tendre :wub: )

Share this post


Link to post
Share on other sites
Maïs

Et puis moi j'ai autre souci la page d'accueil ne se réactualise plus automatiquement; je dois cliquer sur les mots "Forums-enseignants -du-primaire

pour remettre les messages à jour.

C'est grâve docteur ? :(

Share this post


Link to post
Share on other sites
Fée_clochette

J'ai voté: C'est lent, mais on peut naviguer.

En fait il se bloque longtemps quand on poste une réponse ou lorsque je veux afficher un sujet. C'est très aléatoire, je n'ai pas le sentiment que ce soit + le soir.

Share this post


Link to post
Share on other sites
Yota Moteuchi

Je viens après la guerre, mais ayant la mule qui tournait, mon vote aurait été faussé.

Donc, là, tout va bien, c'est aussi rapide qu'avant, je trouve. :)

Share this post


Link to post
Share on other sites
Totoche

Chez moi aussi c'est comme avant ! :)

Share this post


Link to post
Share on other sites
cleo17fr

moi, je trouve ca de plus en plus lent et pourtant je viens de passer au 512 !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...