Jump to content
Sign in to follow this  
André Jorge

"Coupures..."

Recommended Posts

André Jorge

Bonjour !

J'ai constaté quelques problèmes d'accès au site ces derniers temps. Il est à certains moments impossible d'accéder au site pendant 1 voire 15 minutes.

Nous pensons avoir régle le problème mais si vous constatez que ce n'est pas le cas, merci de me le signaler. :)

Share this post


Link to post
Share on other sites
NéoPhyte

J'ai eu 2 coupures depuis 17h: impossible d'accéder au site

Share this post


Link to post
Share on other sites
mimi & zico

je viens d'avoir du mal à acceder au site

Share this post


Link to post
Share on other sites
mariew
je viens d'avoir du mal à acceder au site

Moi aussi :(

Share this post


Link to post
Share on other sites
emilieb19

pareil pour moi ya 10 min

Share this post


Link to post
Share on other sites
mariew

Les coupures recommencent AJ... :( je viens d 'en avoir une...

Je ne suis pas la seule car il y a beaucoup de messages en doublon sur le forum, on envoie notre réponse, ça bloque, on renvoie et finalement il s'affiche plusieurs fois...

Share this post


Link to post
Share on other sites
maryl
Les coupures recommencent AJ... :( je viens d 'en avoir une...

Je ne suis pas la seule car il y a beaucoup de messages en doublon sur le forum, on envoie notre réponse, ça bloque, on renvoie et finalement il s'affiche plusieurs fois...

J'en ai pas mal aussi :(

Share this post


Link to post
Share on other sites
Sandrine78

Le petit truc: écrire son message

faire "copier" avant d'envoyer

envoyer

.... généralement là, message disant "impossible de trouver page"... faire précédent, actualiser... si votre message n'apparaît pas "copier" ce que vous aviez écrit...

Bon Ok pour le moment c'est la seule chose que j'ai trouvé pour ne pas avoir mes messages en double ou les perdre :huh::D

Share this post


Link to post
Share on other sites
NéoPhyte
Le petit truc: écrire son message

faire "copier" avant d'envoyer

envoyer

.... généralement là, message disant "impossible de trouver page"... faire précédent, actualiser... si votre message n'apparaît pas "copier" ce que vous aviez écrit...

Bon Ok pour le moment c'est la seule chose que j'ai trouvé pour ne pas avoir mes messages en double ou les perdre :huh::D

J'ai pas compris :huh: pourtant ca me servirait bien, car il y a de plus en plus de coupures :(

Share this post


Link to post
Share on other sites
Guest

Pas évident de poster ni de lire les messages :huh: Il faut s'y reprendre à plusieurs fois ....

Share this post


Link to post
Share on other sites
CARODEMETZ

Dur dur depuis ce matin ... et pas évident de penser à "copier" les messages avant de les poster ... j'en ai perdu plusieurs dernièrement ... j'en ai même un qui est réapparu un peu plus tard ... là, je n'ai pas tout compris :huh: Il apparaissait dans mes messages mais n'apparaissait pas dans la liste des nouveaux messages ... ça a bien duré 10 minutes ;)

Share this post


Link to post
Share on other sites
Nath

quelques soucis aujourd'hui (et des messages qui "disparaissent"...)

Share this post


Link to post
Share on other sites
Guest

Il est aussi parfois difficile de faire une recherche..

Share this post


Link to post
Share on other sites
André Jorge

Je vais essayer de régler ce problème avant la fin de la semaine.

Share this post


Link to post
Share on other sites
CARODEMETZ

Ce matin, c'est encore difficile ;)

Je préfère le signaler :)

Share this post


Link to post
Share on other sites
calinours
Ce matin, c'est encore difficile ;)

Je préfère le signaler :)

Idem, on "rame" ;)

Share this post


Link to post
Share on other sites
haribo

Rame, rame , rameurs , ramez... :D

Share this post


Link to post
Share on other sites
Yaka...
Rame, rame , rameurs , ramez... :D

Moi aussi je galère, je ne peux pas tout lire, j'ai des pages blanches, mes pièces jointes ne passent pas à chaque fois; et règulièrement, quand je fais des apostrophes dans un message, il y a une barre rouge ("recherche" ) qui se met en bas de ma page, et je ne peux plus écrire....SUis pas douée avec mon ordi, c'est peut être ça ;)

Share this post


Link to post
Share on other sites
pepite100

Depuis hier, je vois très souvent : Le site que vous cherchez à atteindre rencontre probablement des difficultés techniques suite à une surcharge ou une défaillance du serveur.

Même quand j'ai voulu poster cette réponse ou quand j'essaye d'ouvrir des pages.

:( ARGH !

Share this post


Link to post
Share on other sites
mariew
Depuis hier, je vois très souvent : Le site que vous cherchez à atteindre rencontre probablement des difficultés techniques suite à une surcharge ou une défaillance du serveur.

Même quand j'ai voulu poster cette réponse ou quand j'essaye d'ouvrir des pages.

:( ARGH !

Je confirme, ça rame dur ces jours-ci... :ninja:

Share this post


Link to post
Share on other sites
André Jorge

On va faire ce qu'il faut pour que ça rentre dans l'ordre... et on finira par y arriver de toutes façons.

Merci de continuer à me tenir au courant des problèmes.

Share this post


Link to post
Share on other sites
calinours

Les réponses aux messages s'affichent péniblement (vaut mieux copier avant d'envoyer ;) ) et apparaissent parfois en doublons.

Share this post


Link to post
Share on other sites
André Jorge

Y a-t-il encore des problèmes maintenant ?

- impossibilité de lire les sujets après la page 1 ?

- pages blanches ?

Share this post


Link to post
Share on other sites
calinours
Y a-t-il encore des problèmes maintenant ?

- impossibilité de lire les sujets après la page 1 ?

- pages blanches ?

Ca va mieux (mais les réponses et les messages tardent à partir après "envoyer". Plus de page blanche chez moi... Merci

Pourvou qué ça dour...

Share this post


Link to post
Share on other sites
CARODEMETZ

J'ai ce message à chaque fois que je veux changer de sujet

502 Extend Failed

Impossible d'ouvrir cette page web en raison du nombre trop élevé d'utilisateurs essayant d'y accéder ou de son indisponibilité. Veuillez recommencer ultérieurement.

Share this post


Link to post
Share on other sites
CARODEMETZ

Et quand j'écris une réponse à un sujet; après avoir envoyé ma réponses j'ai...

Le site ne répond pas

Le site que vous cherchez à atteindre rencontre probablement des difficultés techniques suite à une surcharge ou une défaillance du serveur.

Cliquez sur l'icône Actualiser dans la barre de navigation ou réessayez ultérieurement.

Messages 502 (Erreur de connexion), 502 (Arrêt du serveur) et 504 (Délai de connexion expiré)

Share this post


Link to post
Share on other sites
Mily82

Je viens d'avoir de grosses difficultés pour me connecter au site. Et quand j'y parvenais, impossible de passer d'une page à une autre sur un sujet.

J'avais ce message à chaque fois : "Impossible d'ouvrir cette page web" etc "Veuillez recommencer ultiérieurement".

Share this post


Link to post
Share on other sites
Etoile

Comme Mily82 ce soir

Share this post


Link to post
Share on other sites
calinours

Ca va toujours, ça rame un peu et j'ai remarqué quand qu'on on envoie une réponse, elle ne s'affiche pas en tête au sommaire de la rubrique...

Share this post


Link to post
Share on other sites
CARODEMETZ

Je suis "abonnée" aux messages d'erreurs depuis quelques jours :idontno::idontno::idontno:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...