Jump to content

Lenteurs, pages blanches et problèmes d'accès


André Jorge

Recommended Posts

J'ai finalement demandé l'ajout de mémoire au serveur. Ceci devrait régler le problème définitivement. Il n'y a plus qu'à attendre.

Link to comment
Share on other sites

  • Replies 59
  • Created
  • Last Reply

Top Posters In This Topic

  • André Jorge

    20

  • Floredelouest

    11

  • calinours

    7

  • amandine38

    5

Toujours ce message quand je réponds mais ça fonctionne ce matin, pas de lenteurs (normal ils sont tous au lit encore... Ou en classe ?). :)

IPB WARNING [2] Cannot modify header information - headers already sent by (output started at /home/edpipbh/public_html/init.php:269) (Line: 407 of /sources/classes/class_display.php)

Link to comment
Share on other sites

As-tu encore ce message maintenant ?

Link to comment
Share on other sites

Des modifications ont été effectuées, mais elles ont provoqué des erreurs :

- calendrier : son conteu n'apparaît plus en bas de page.

- anniversaires : n'apparaissent plus en bas de page.

- MP : impossible de supprimer les MP quand on crée une archive (mais on peut les supprimer en les sélectionant).

Si vous voyez d'autres erreurs, merci de me les signaler. :)

Link to comment
Share on other sites

(...) Si vous voyez d'autres erreurs, merci de me les signaler. :)

En cliquant sur le bouton citer deux ou trois fois puis sur répondre, il n'y a que le premier message cité qui apparaît dans la fenêtre En réponse. ;)

Link to comment
Share on other sites

Apparemment cela fonctionne.

As-tu encore ce message maintenant ?
Non, il a disparu.

Des modifications ont été effectuées, mais elles ont provoqué des erreurs :

- calendrier : son conteu n'apparaît plus en bas de page.

- anniversaires : n'apparaissent plus en bas de page.

- MP : impossible de supprimer les MP quand on crée une archive (mais on peut les supprimer en les sélectionant).

Si vous voyez d'autres erreurs, merci de me les signaler. :)

(...) Si vous voyez d'autres erreurs, merci de me les signaler. :)

En cliquant sur le bouton citer deux ou trois fois puis sur répondre, il n'y a que le premier message cité qui apparaît dans la fenêtre En réponse. ;)

Link to comment
Share on other sites

Ben moi je n'obtiens toujours que le premier "cité"... Mais bon, ce n'est pas grave...

test

Link to comment
Share on other sites

Ben moi je n'obtiens toujours que le premier "cité"... Mais bon, ce n'est pas grave...

test

Idem pour moi.

Hier soir impossible d'accéder (même message que Calinours ) de 22h à environ minuit ? (suis allée me couchée après :P )

Link to comment
Share on other sites

Mon hébergeur ne travaile plus le week-end. Résultat : il faut patienter.

Ca pourrait être réglé définitivement lundi soir ou mardi matin, au plus tard j'espère Mercredi soir.

Link to comment
Share on other sites

Merci beaucoup en tout cas ;-)

Je rencontre de nouveaux de gros problèmes aujourd'hui pour me conneceter. J'ai souvent le message "connection à edp. ... refusée".

Mais je patiente,merci encore ;)

Merci beaucoup en tout cas ;-)

Je rencontre de nouveaux de gros problèmes aujourd'hui pour me conneceter. J'ai souvent le message "connection à edp. ... refusée".

Mais je patiente,merci encore ;)

Link to comment
Share on other sites

Les choses avancent... :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.

×
×
  • Create New...