Jump to content
Sign in to follow this  
mims

le forum qui rame...

Recommended Posts

mims

Chez moi pareil, c'est épisodique aujourd'hui... J'arrive à lire un ou deux sujets et hop, plus rien...

Et 10 minutes après, ça revient, alors, j'en profite...

C'est drôle comme c'est différent chez chacun...

Share this post


Link to post
Share on other sites
POUSSINOU

Pareil pour moi !!!

Pour les MPs, je laisse tomber ...

Ca va s'arranger !!! :D;)

Share this post


Link to post
Share on other sites
--anonyme--
Chez moi pareil, c'est épisodique aujourd'hui... J'arrive à lire un ou deux sujets et hop, plus rien...

Et 10 minutes après, ça revient, alors, j'en profite...

C'est drôle comme c'est différent chez chacun...

Tout pareil...Pour aujourd'hui en tout cas...Là maintenant ça va on croise les doigts :clover::D

Share this post


Link to post
Share on other sites
thanys00
Chez moi pareil, c'est épisodique aujourd'hui... J'arrive à lire un ou deux sujets et hop, plus rien...

Et 10 minutes après, ça revient, alors, j'en profite...

C'est drôle comme c'est différent chez chacun...

J'ai parlé trop vite tout à l'heure, en fait ça me fait ça aussi...

Share this post


Link to post
Share on other sites
tazz01

Je suis rassurée de voir que ça vient pas de ma connection, ça rame dur ce soir, un coup j'ai "délai de connection dépassé", ou "ce document ne contient aucune donnée" <_< que des trucs bizarres, et puis hop d'un coup ça marche ...quelques minutes.

Share this post


Link to post
Share on other sites
Juno

Rolala, j'avais pas réalisé combien j'étais accro au forum :D

Share this post


Link to post
Share on other sites
titnine
Rolala, j'avais pas réalisé combien j'étais accro au forum :D

:P

Moi aussi! :blush::wub:

Share this post


Link to post
Share on other sites
--anonyme--
Chez moi pareil, c'est épisodique aujourd'hui... J'arrive à lire un ou deux sujets et hop, plus rien...

Et 10 minutes après, ça revient, alors, j'en profite...

C'est drôle comme c'est différent chez chacun...

Tout pareil...Pour aujourd'hui en tout cas...Là maintenant ça va on croise les doigts :clover::D

J'avais écrit trop vite.... :P

Share this post


Link to post
Share on other sites
epsilone

Désolée AJ pour mon post en double, d'habitude je fais une recherche avant de poster, mais là dès que j'ouvre un post ou une recherche ou que je veux répondre à qqc, je me retrouve bloquée, alors j 'ai pas pris le temps, j'ai saisi l'occasion d'envoyer mon message dans les sec où ca fonctionnait! :)

D'ailleurs je ne sais pas si celui là arrivera!! :o

Share this post


Link to post
Share on other sites
POUSSINOU

Ca patouille mais ça va aller de mieux en mieux !!!

Déjà, je suis sur le forum, c'est un progrès ... toute la journée, c'était dur dur !!! :D

Share this post


Link to post
Share on other sites
Astuss
Ca patouille mais ça va aller de mieux en mieux !!!

Déjà, je suis sur le forum, c'est un progrès ... toute la journée, c'était dur dur !!!  :D

pour moi qui suis un petit nouveau ce fut pénible aussi!! je me suis acharné toute la journée, mais ca ne m'a pas fait comme vous! moi on me disait que la page web était introuvable, donc pas possible d'accéder à la page du forum!

Mais bon on dirait que tout s'est remis en ordre!

M'sieurFlex, un futur edp addict?

Share this post


Link to post
Share on other sites
POUSSINOU

Ca fonctionne super bien maintenant !!! :D

Merci AJ !!! ;)

Share this post


Link to post
Share on other sites
thanys00

Ca marche très bien en lecture mais dès que je veux poster ça rame.........

Share this post


Link to post
Share on other sites
Bné

Ouf je me sens moins seule...

c'est vrai qu'on s'habitue vite à la facilité!

Share this post


Link to post
Share on other sites
zelphya

"Serveur introuvable" toute la journée... je suis pas la seule... et là, plus de 10 pour réussir à me connecter... :cry:

Share this post


Link to post
Share on other sites
POUSSINOU

Pareil ... serveur introuvable toute la journée ...

Pour poster des messages, pas évident ... mais ça va s'arranger !!! :D

Share this post


Link to post
Share on other sites
epsilone

idem!!! :(

Share this post


Link to post
Share on other sites
thanys00

Chez moi ça ne marche que tôt le matin ou tard dans la soirée...

Share this post


Link to post
Share on other sites
Juno

Rooooo, le stress, le stress, le stress, le stress :lol:

Share this post


Link to post
Share on other sites
Titia

Ca rame... Ca rame... Pourtant j'ai l'ADSL mais les pages s'affichent à une allure d'escargot. J'espère que ce problème se réglera vite, car comment faire sans mon forum ????

Share this post


Link to post
Share on other sites
Chocolatine

Moi aussi ca rame encore, surtout pour poster des messages.....

Vivement que tout soit rentré dans l'ordre!!! ;)

Share this post


Link to post
Share on other sites
Maternellecolor
Moi aussi ca rame encore, surtout pour poster des messages.....

Vivement que tout soit rentré dans l'ordre!!! ;)

Et moi ca rame, ca rame , ca rame encore. Plus rien, puis ca bug même lorsque j'envoie un message: il y est mais on ne le voit pas dans l'affichage de l'index. Etrange! :huh:

Share this post


Link to post
Share on other sites
darthwader2

impossible d'envoyer les réponses

j'espère que celle là passera.

je n'ai plus de notification aussi :cry::cry::cry::cry:

Share this post


Link to post
Share on other sites
mims

"ça s'en va et ça revient..."0051.gif

y'a une étude à faire ( ;) ) sur les différences des difficultés...

:P

Share this post


Link to post
Share on other sites
Astuss
Ca rame... Ca rame... Pourtant j'ai l'ADSL mais les pages s'affichent à une allure d'escargot. J'espère que ce problème se réglera vite, car comment faire sans mon forum ????

Je désespère!! ca rame... et quand on croit que la page va enfin s'afficher paf: page introuvable! :cry:

Toujours des problèmes de serveur?

Share this post


Link to post
Share on other sites
POUSSINOU
"ça s'en va et ça revient..."0051.gif

y'a une étude à faire ( ;) ) sur les différences des difficultés...

:P

:D :P ;)

Share this post


Link to post
Share on other sites
Maïs

Me revoilou mais pour combien de temps :cry:

vous me manquez !!!! :cry::wub:

Share this post


Link to post
Share on other sites
delphinie

ca rame pas aujourd hui, ca roule ... :D

Share this post


Link to post
Share on other sites
Fanoue
:( Ca rame encore pour moi :ninja:

Share this post


Link to post
Share on other sites
MissCB
Rolala, j'avais pas réalisé combien j'étais accro au forum :D

Pareil... :blush:

Ca marche très bien en lecture mais dès que je veux poster ça rame.........

Pareil.... <_<

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...