Jump to content
André Jorge

MISE A JOUR DU SITE - SIGNALEMENT D'ERREURS

Recommended Posts

Athénéa

Une autre perte de fonctionnalité: il n'est plus possible de mettre un sous-titre lors de la création d'un sujet. Dommage....

Et ceux déjà existants n'apparaissent plus

Share this post


Link to post
Share on other sites
Athénéa

En tout cas je le trouve génial ce nouveau forum!!! Merci beaucoup AJ pour tout!

Share this post


Link to post
Share on other sites
clicasos

Bonjour,

Merci pour tout le travail effectué ...

Bon, je cherche toujours mon avatar mais...

Par contre, quand je demande à voir le nouveau contenu , celui s'affiche sur la moitié droite de la page... Les posts et le reste s'affichent normalement...

J'attends de voir pour les notifications.

Share this post


Link to post
Share on other sites
bleue63

Merci pour tout le travail effectué, j'aime beaucoup ce nouveau style!

Je voudrais savoir si on peut sauvergarder par défaut notre police d'écriture et la couleur qui va avec :)

Share this post


Link to post
Share on other sites
nhennitpas

qu'en est-il sur l'information à propos des pièces jointes d'un sujet ??????

on ne peut toujours pas y accéder....cela commence à manquer .........

bon courage pour la recherche de solution !

Share this post


Link to post
Share on other sites
minibou

je ne peux pas lire la partie "pages" avec les articles

Share this post


Link to post
Share on other sites
André Jorge

Pour les pièces jointe, la solution existe, mais je ne suis pas sûr que ce soit une fonction très utile (je ne l'ai jamais utilisée)...

Pour la rubrique "Pages", c'est un bug à corriger.

Share this post


Link to post
Share on other sites
nhennitpas

Pour les pièces jointe, la solution existe, mais je ne suis pas sûr que ce soit une fonction très utile (je ne l'ai jamais utilisée)...

Pour la rubrique "Pages", c'est un bug à corriger.

eh bien désolée de te contredire mais moi qui suis nulle en informatique , outre le fait de converser avec des gens intéressants sur ce forum, c'est l'outil dont je me sers le plus ; car pour tout nouveau sujet je visualisais chaque jour les nouvelles pièces jointes et si elles m'intéressaient je les enregistrais immédiatement , en n'oubliant pas de remercier l'auteur bien sûr et de participer éventuellement au fil de discussion !!!!!!!

Là c'est impossible , il faudrait que je vois toutes les pages de tous les nouveaux sujets un par un ..........pas le temps ni l'envie !!!!!

Donc s'il y a un moyen de retrouver cette option , je suis preneuse !!

merci

Share this post


Link to post
Share on other sites
celin
Merci pour cette nvelle presentation bien agreable.

Je n'arrive pas a poster sur le blog a partir de mon telephone avec la version classique, uniquement avec la version mobile qui est vraiment pas pratique à l'usage.

Pour tous les problèmes de ce genre, il faut vider le cache. :)

Ben non ... :idontno:

Ceux qui ont un Iph*** vous pouvez poster sur les blogs en mode classique?

D'ailleurs on ne peut editer qu'une seule fois et les emoticones n'apparaissent qu'a ce moment là.

En tt cas merci AJ pour tout le travail que cela doit representer.

Share this post


Link to post
Share on other sites
salazie

J'ai retrouvé mon Tintin! Par contre j'ai voulu modifié un de mes messages et impossible de l'envoyer! :idontno:

salazie

Share this post


Link to post
Share on other sites
Anwamanë

Tout d'abord, merci AJ.

J'aime beaucoup cette "version" du forum que je trouve plus "lisible".

Je ne sais pas si cela a déjà été dit mais si on va sur le profil d'un membre on, en tous cas moi, ne peux plus accéder à ses messages etc...

Merci

Share this post


Link to post
Share on other sites
Kokoyaya

Tiens, petit souci avec gmail/chromium/Ubuntu à jour :

Je ne sais pas si cela a d& #233;j& #224; & #233;t& #233; dit mais si on va sur le profil d'un membre on, en tous cas moi, ne peux plus acc& #233;der & #224; ses messages etc...

En gros, les caractères accentués ne passent pas et s'affichent sous la forme "& # nombre".

Share this post


Link to post
Share on other sites
boislasson

Je n'ai pas d'emoticones sur iPad, c'est dû à un problème de cache ?

( :secret: Si oui, vous savez comment on vide les caches sur ce truc ?)

Share this post


Link to post
Share on other sites
bleue63

Je n'ai jamais eu possibilité de mettre d'emoticones avec l'ipad, meme avant ( a moins de connaitre les codes!) Ni de changer l'écriture. Par contre, c'est beaucoup plus simple maintenant, pas besoin de passer en mode mobile.

Un autre bug : quand je mets mes messages en écriture " comic " ça change la police tout seul pour mettre une police beaucoup moins lisible!

Share this post


Link to post
Share on other sites
ode

Bonjour AJ

Merci pour cette nouvelle mise à jour.

Petite question : à la place de mon avatar (animé) il y a la photo de mon profil. comment puis je retrouver mon avatar? (si impossible je n'ai pas encore trouvé comment le modifier pour enlever ma photo )

Bonne journée.

Share this post


Link to post
Share on other sites
Anwamanë

Bonjour,

Il n'y a plus de sous-titre quand on ouvre un nouveau sujet : bug ou normal ? (bien pratique je trouve !)

Share this post


Link to post
Share on other sites
Juno

Merci pour le changement de présentation AJ :)

Par contre, moi aussi, l'affichage des pièces jointes me manque beaucoup! Quelle perte de temps de tout lire!! :(

Share this post


Link to post
Share on other sites
nhennitpas

Merci pour le changement de présentation AJ :)

Par contre, moi aussi, l'affichage des pièces jointes me manque beaucoup! Quelle perte de temps de tout lire!! :(

++++++1 !!!!!!!

Share this post


Link to post
Share on other sites
biancastafiore

:applause: Il est revenu !!!!! Le petit trombone !!! Je le vois !

Mille fois merci, c'est extra, surtout quand on déjà lu le fil, qu'il fait 120 pages...

Share this post


Link to post
Share on other sites
nhennitpas

:applause: Il est revenu !!!!! Le petit trombone !!! Je le vois !

Mille fois merci, c'est extra, surtout quand on déjà lu le fil, qu'il fait 120 pages...

il est où..il est où......il est OU ????????????????????????????????????

moi je ne le vois toujours pas !!

mais je suis peut-être aveugle ................

Share this post


Link to post
Share on other sites
Anwamanë

:applause: Il est revenu !!!!! Le petit trombone !!! Je le vois !

Mille fois merci, c'est extra, surtout quand on déjà lu le fil, qu'il fait 120 pages...

il est où..il est où......il est OU ????????????????????????????????????

moi je ne le vois toujours pas !!

mais je suis peut-être aveugle ................

Je le vois aussi (par exemple : élémentaire-français- je vois bien le trombone du post "je mémorise et je sais écrire les mots".)

  • Upvote 1

Share this post


Link to post
Share on other sites
nhennitpas

:applause: Il est revenu !!!!! Le petit trombone !!! Je le vois !

Mille fois merci, c'est extra, surtout quand on déjà lu le fil, qu'il fait 120 pages...

il est où..il est où......il est OU ????????????????????????????????????

moi je ne le vois toujours pas !!

mais je suis peut-être aveugle ................

Je le vois aussi (par exemple : élémentaire-français- je vois bien le trombone du post "je mémorise et je sais écrire les mots".)

ça y est j'ai trouvé !!! il est dans le sommaire mais pas dans le nouveau contenu !

merci A J !!

Share this post


Link to post
Share on other sites
rachou77

je ne le vois pas non plus :(

et toujours pas possible de "marquer" les sujets comme lus comme on pouvait le faire avant ?

Share this post


Link to post
Share on other sites
minibou

:applause: Il est revenu !!!!! Le petit trombone !!! Je le vois !

Mille fois merci, c'est extra, surtout quand on déjà lu le fil, qu'il fait 120 pages...

je le vois

Merci

Share this post


Link to post
Share on other sites
gandalf

dans une de mes listes récapitulatives : http://forums-enseignants-du-primaire.com/topic/183516-docs-en-audio-video-animations-en-sciences-histoiregeo/

ce message s'inscrit quand je veux modifier le message 1 du post (celui du recensement de tout les liens):

"Désolé, mais vous avez posté plus de fichiers média que vous êtes autorisés à le faire."

Déjà eu le problème avec la version précédente, ca c'était résolu et maintenant cela revient....... Le problème découlait d'un trop grand nombre de lien swf mais en les mettant en passant par la fonction "insérer un lien " ( ce qui avait résolu le précédent problème) cela ne change rien. Donc que faire ?.....

Share this post


Link to post
Share on other sites
Kokoyaya

et toujours pas possible de "marquer" les sujets comme lus comme on pouvait le faire avant ?

Seulement depuis chaque forum semblerait-il.

Share this post


Link to post
Share on other sites
Kokoyaya

Tiens, petit souci avec gmail/chromium/Ubuntu à jour :

Je ne sais pas si cela a d& #233;j& #224; & #233;t& #233; dit mais si on va sur le profil d'un membre on, en tous cas moi, ne peux plus acc& #233;der & #224; ses messages etc...

En gros, les caractères accentués ne passent pas et s'affichent sous la forme "& # nombre".

Suis-je le seul à rencontrer ce problème ?

Share this post


Link to post
Share on other sites
André Jorge

Aucun problème pour moi sous Ubuntu. As-tu vidé le cache du navigateur ? (pas en faisant Ctrl + F5)

Share this post


Link to post
Share on other sites
Kokoyaya

Oui mais je vais le refaire sur le champ et attendre la prochaine notification.

Share this post


Link to post
Share on other sites
nhennitpas

Aj

tout d'abord merci pour la gestion (dure dure sans nul doute !) de ce forum !

Je me permets cependant d'insister à propos de "mes" petits trombones des pièces jointes dans le nouveau contenu !

Cette fonction me manque beaucoup car si elle a réapparue dans l'index du forum , ce n'est vraiment pas pratique !! Avant à chaque fois que je me connectais je pouvais accéder facilement aux pièces jointes récentes ; maintenant , il faut tout rééplucher dans les menus, sous menus et sous-sous menus !!!!! pas le courage , ni le temps !

S'il y a possibilité de reprendre cette fonctionnalité dans le nouveau contenu ce serait super !

merci

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...